Показано с 1 по 4 из 4

Тема: Z3 проблема с полифонией

  1. #1
    Mega Member
    Регистрация
    17.01.2004
    Адрес
    KZ
    Сообщений
    1,884
    Спасибо
    24
    Благодарностей: 90 : 36

    Z3 проблема с полифонией

    Z3 , при включении мелодия нормально играет. А стоит прослушать МП3 , шипит, скрежет. Родные мелодии нормально играют.

  2. #2
    Member
    Регистрация
    12.04.2005
    Адрес
    Khabarovsk
    Сообщений
    228
    Спасибо
    6
    Благодарностей: 0 : 0
    Как с потреблением тока? больше информации

  3. #3
    Mega Member
    Регистрация
    17.01.2004
    Адрес
    KZ
    Сообщений
    1,884
    Спасибо
    24
    Благодарностей: 90 : 36
    Цитата Сообщение от vov_ka FE
    Как с потреблением тока? больше информации
    При включении 400 мА , в рабочем режиме около 100мА! .

  4. #4
    Member
    Регистрация
    19.12.2005
    Сообщений
    184
    Спасибо
    12
    Благодарностей: 14 : 3
    КО Н Т Р О Л Е Р !!!!питания 100%

Похожие темы

  1. 639:проблема с полифонией
    от duda26 в разделе Philips аппаратный ремонт
    Ответов: 0
    Последний ответ: 11.06.2007, 15:26
  2. k500i проблема с полифонией
    от alex6777 в разделе SonyEricsson аппаратный ремонт
    Ответов: 4
    Последний ответ: 28.10.2006, 03:34
  3. x100 (проблема с полифонией)
    от kcell_kcell в разделе Sysol - Series
    Ответов: 26
    Последний ответ: 26.09.2006, 13:08
  4. LG1600 проблема с полифонией?
    от rus89 в разделе LG
    Ответов: 2
    Последний ответ: 01.10.2004, 18:20

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru