Показано с 1 по 8 из 8

Тема: И снова T191

  1. #1
    Junior Member
    Регистрация
    22.11.2003
    Адрес
    kURSK
    Сообщений
    58
    Спасибо
    0
    Благодарностей: 0 : 0

    И снова T191

    Принесли T191 не включался, при попытке перепрошить, прошивка останавливалась на 3%
    Купил флэш F320C3TD, прошил в C35.
    Тело не включается но попытку включится делает, только на половине пиликанья потухает.
    На воткнутую в тело зарядку пишет "Батарея не годится". Это с прошивкой 181 с 773 вообще полный 0, но тем не менее шьется.
    Шил dm tool 3.15
    Может флэш надо F320С3TC?
    Или прошивку более древнюю?
    Какие мысли у гуру?

  2. #2
    Member
    Регистрация
    21.10.2003
    Адрес
    tula
    Сообщений
    414
    Спасибо
    7
    Благодарностей: 9 : 3
    мне пришлось шары перекатать на проце

  3. #3
    Member
    Регистрация
    20.11.2003
    Адрес
    украина
    Сообщений
    169
    Спасибо
    0
    Благодарностей: 0 : 0
    флэш надо имено с такими буквами которая стояла.
    Иначе версия софта сответствует типу флэш. тогда точно будеш знать что проблема не в софте

  4. #4
    Member
    Регистрация
    21.10.2003
    Адрес
    tula
    Сообщений
    414
    Спасибо
    7
    Благодарностей: 9 : 3
    она ж у него включается

  5. #5
    Mega Member
    Регистрация
    26.07.2003
    Сообщений
    1,425
    Спасибо
    6
    Благодарностей: 8 : 8
    Тело не включается но попытку включится делает, только на половине пиликанья потухает
    Очень похоже на TWL...

  6. #6
    Senior Member
    Регистрация
    20.03.2004
    Адрес
    Татарстан
    Сообщений
    842
    Спасибо
    11
    Благодарностей: 13 : 8
    Прогрей TWL и проц.

  7. #7
    Junior Member
    Регистрация
    22.11.2003
    Адрес
    kURSK
    Сообщений
    58
    Спасибо
    0
    Благодарностей: 0 : 0

    Нашел!!!

    Аккумулятор был дерьмовый, все заработало спасибо за участие.

  8. #8
    Mega Member
    Регистрация
    26.07.2003
    Сообщений
    1,425
    Спасибо
    6
    Благодарностей: 8 : 8
    Аккумулятор был дерьмовый, все заработало спасибо за участие.
    Ну ты блин даешь!

Похожие темы

  1. 6300 Постоянно перезагружаеТСя, снова и снова
    от Злой_Дух в разделе Nokia аппаратный ремонт
    Ответов: 19
    Последний ответ: 18.12.2009, 03:00
  2. K610 белый дисплей снова и снова
    от varfal в разделе SonyEricsson для новичков
    Ответов: 10
    Последний ответ: 22.02.2009, 19:08
  3. Снова T191
    от aracapitan в разделе Motorola для новичков
    Ответов: 8
    Последний ответ: 07.08.2006, 00:05
  4. И снова T191 Tamper. Непонятки полные
    от acb2004 в разделе ODM Motorola
    Ответов: 6
    Последний ответ: 27.11.2005, 22:48

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru