Показано с 1 по 3 из 3

Тема: 8800 нет индикации на клемах 5,8В

  1. #1
    Member
    Регистрация
    20.05.2005
    Адрес
    Магнитогорск
    Сообщений
    345
    Спасибо
    6
    Благодарностей: 11 : 3

    8800 нет индикации на клемах 5,8В

    Собственно, принесли с кз, поменял передатчик, на след день возвращается с диагнозом не заряжается, померил на клемах 5,8В при воткнутом з\у но нет индикации заряда, поменял зокус тоже самое, шлейф малый менять думаю смысла нет, так как с ним точно все ок, аппарат фактически заряжается но...... будут мысли у кого на этот счет или замена UEM? заранее благодарен.

  2. #2
    Member
    Регистрация
    28.03.2007
    Адрес
    Киев
    Сообщений
    178
    Спасибо
    14
    Благодарностей: 13 : 8
    Скорее всего тебе придейдется менять УЕМ

  3. #3
    Junior Member
    Регистрация
    27.11.2006
    Адрес
    Москвич
    Сообщений
    88
    Спасибо
    16
    Благодарностей: 2 : 2
    Можно попробовать пролить РМ это как вариант , но вероятнее всего УЕМ ..

Похожие темы

  1. 8800 нет индикации заряда
    от St_1 в разделе Nokia аппаратный ремонт
    Ответов: 5
    Последний ответ: 12.11.2009, 13:34
  2. 8800 нет индикации зарядки
    от Comtel74 в разделе Nokia для новичков
    Ответов: 1
    Последний ответ: 20.08.2009, 17:23
  3. 8800 *нет индикации*
    от SergeEv в разделе Nokia для новичков
    Ответов: 3
    Последний ответ: 06.07.2008, 18:38
  4. D500 нет индикации зарядки и нет сети
    от gutral в разделе SWIFT - Series
    Ответов: 6
    Последний ответ: 13.12.2007, 23:01
  5. Ответов: 2
    Последний ответ: 30.01.2005, 23:54

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru