Показано с 1 по 4 из 4

Тема: w200 - проблемы с отображением заряда акб

  1. #1
    Senior Member Аватар для demon_gsm
    Регистрация
    12.09.2003
    Адрес
    Ижевск
    Сообщений
    961
    Спасибо
    92
    Благодарностей: 295 : 143
    Блог
    1

    w200 - проблемы с отображением заряда акб

    Приветствую.
    восстановил его, топленнный был. сейчас при включении кажет то полную акб, то половину, через полчаса может показать ноль и выключиться. токи потребления в норме. акб пробовал другую. шил. чем он меряет напряжение?

  2. #2
    Mega Member
    Регистрация
    27.11.2007
    Адрес
    Минск
    Сообщений
    1,459
    Спасибо
    124
    Благодарностей: 222 : 101
    Попробуй заменить V704 D501, если не поможет меняй S501 если это не поможет то БП.

  3. #3
    Senior Member Аватар для demon_gsm
    Регистрация
    12.09.2003
    Адрес
    Ижевск
    Сообщений
    961
    Спасибо
    92
    Благодарностей: 295 : 143
    Блог
    1
    глупий вопрос, а схему где взять или куда вы смотрите ..

    что то от к310 , 510 ?
    Последний раз редактировалось demon_gsm; 13.02.2008 в 10:54.

  4. #4
    Mega Member
    Регистрация
    27.11.2007
    Адрес
    Минск
    Сообщений
    1,459
    Спасибо
    124
    Благодарностей: 222 : 101
    Схема идентичная с 310 и 510 по зарядке покрайней мере.

Похожие темы

  1. Проблемы с w200
    от Death Rider в разделе HWK-UFS
    Ответов: 0
    Последний ответ: 09.08.2008, 22:39
  2. W200 включается при подключении АКБ
    от Thelex в разделе SonyEricsson аппаратный ремонт
    Ответов: 3
    Последний ответ: 27.07.2008, 15:04
  3. L7 нет заряда АКБ.
    от OXIGEN в разделе Motorola аппаратный ремонт
    Ответов: 13
    Последний ответ: 18.11.2006, 18:53

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru