Показано с 1 по 5 из 5

Тема: V535

  1. #1
    Newbie
    Регистрация
    08.08.2007
    Адрес
    Волгоград
    Сообщений
    24
    Спасибо
    0
    Благодарностей: 0 : 0

    V535

    Ребята помогите! Принесли мотор V535 мёртвый, от блока потребление (не при включении) 0,96 - 1,00, снял мк питания - без изменений, затем проц - то же самое потребление.

  2. #2
    Senior Member
    Регистрация
    09.01.2005
    Сообщений
    916
    Спасибо
    2
    Благодарностей: 19 : 12
    0.96-1.00 ЧЕГО???? Килограммов??? Неужели нельзя писать всё правильно??? И причём тут ПРОЦ??? Что больше нет деталей в телефоне??? Что мешает Вам взять схему, включить мозги и подумать прежде чем плодить ТУПЫЕ темы??? Сдесь форум РЕМОНТНИКОВ а не простых КЛИЕНТОВ задающих ТУПЫЕ вопросы>

  3. #3
    Member
    Регистрация
    21.01.2007
    Адрес
    РОССИЯ
    Сообщений
    179
    Спасибо
    18
    Благодарностей: 2 : 2
    Цитата Сообщение от topol
    0.96-1.00 ЧЕГО???? Килограммов??? Неужели нельзя писать всё правильно??? И причём тут ПРОЦ??? Что больше нет деталей в телефоне??? Что мешает Вам взять схему, включить мозги и подумать прежде чем плодить ТУПЫЕ темы??? Сдесь форум РЕМОНТНИКОВ а не простых КЛИЕНТОВ задающих ТУПЫЕ вопросы>
    да, ответил как рублем одарил

  4. #4
    Member
    Регистрация
    21.01.2007
    Адрес
    РОССИЯ
    Сообщений
    179
    Спасибо
    18
    Благодарностей: 2 : 2
    Цитата Сообщение от РСТ
    Ребята помогите! Принесли мотор V535 мёртвый, от блока потребление (не при включении) 0,96 - 1,00, снял мк питания - без изменений, затем проц - то же самое потребление.
    RF часть смотри, скорее всего влага была

  5. #5
    Moderator Аватар для uo5oq
    Регистрация
    14.01.2004
    Адрес
    .
    Сообщений
    20,803
    Спасибо
    777
    Благодарностей: 8,073 : 3,185
    в названии темы должна содержаться осмысленная информация по сути вопроса
    в названии темы не должно содержаться орфографических ошибок/слэнга
    в названии темы не должно присутствовать больше одного восклицательного или вопросительного знака
    в названии темы не должно быть 'украшений' "-== название темы ==-"
    название темы должно быть написано строчными буквами, А НЕ ЗАГЛАВНЫМИ

Похожие темы

  1. V535 не заряжается
    от harperok в разделе Motorola для новичков
    Ответов: 2
    Последний ответ: 05.09.2006, 09:25
  2. V535
    от ctrl в разделе Motorola для новичков
    Ответов: 2
    Последний ответ: 26.08.2006, 11:56
  3. V535 на КЗ
    от zorrokansk в разделе Motorola для новичков
    Ответов: 2
    Последний ответ: 23.08.2006, 13:05
  4. v535
    от leps в разделе P2k Motorola
    Ответов: 1
    Последний ответ: 27.05.2006, 00:47
  5. V535
    от cj1 в разделе P2k Motorola
    Ответов: 1
    Последний ответ: 28.10.2005, 00:20

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru