Показано с 1 по 7 из 7

Тема: W200i, не вкл. ни с того ни с сего!

  1. #1
    Member
    Регистрация
    10.08.2007
    Адрес
    Ташкент
    Сообщений
    259
    Спасибо
    3
    Благодарностей: 3 : 3

    W200i, не вкл. ни с того ни с сего!

    Знакомый парень принёс свой SE W200i, объяснил что просто поменял СИМку и после этого тел перестал включаться! При нажатии кнопки включения она начинает моргать красненьким (как при разряженной батарее), но при этом заряд полный у батареи! Пытался законнектить Крузером через Fighter USB cable от K750-го - крузер не видит сотку, не коннектится (версия Pro 13.01)! Я то думал что просто софтово умер тел, но видимо ошибся, т.к. Крузер то неконнектится!
    В чём трабла может быть?:visit:

  2. #2
    Member
    Регистрация
    07.05.2006
    Адрес
    Украина, Луг. обл.
    Сообщений
    268
    Спасибо
    6
    Благодарностей: 43 : 26
    Разбери тел, разъем почисти.

  3. #3
    Member
    Регистрация
    10.08.2007
    Адрес
    Ташкент
    Сообщений
    259
    Спасибо
    3
    Благодарностей: 3 : 3
    Цитата Сообщение от tornado2
    Разбери тел, разъем почисти.
    тел разбирал, внутри всё чисто как у кота яйца! Да и тел почти новый! Разъём для кабеля тоже чистенький!

  4. #4
    Member
    Регистрация
    07.05.2006
    Адрес
    Украина, Луг. обл.
    Сообщений
    268
    Спасибо
    6
    Благодарностей: 43 : 26
    Батарейку внутреннюю замыкал? Переполюсовку делал?

  5. #5
    Member Аватар для Чёрный Мастер
    Регистрация
    28.09.2006
    Адрес
    Донецк
    Сообщений
    785
    Спасибо
    40
    Благодарностей: 122 : 65
    Проблема то скорее софтовая а вот конекта нет может кабель, может разъем, стекло интерфейсное, ну и как правильно сказано выше просто кратковременно сделай переполюсовку

  6. #6
    Member
    Регистрация
    10.08.2007
    Адрес
    Ташкент
    Сообщений
    259
    Спасибо
    3
    Благодарностей: 3 : 3
    хммм, переполюсовку не делал... а что это даст? сорри за возможно ламерский вопрос :rolleyes:

  7. #7
    Member
    Регистрация
    12.04.2005
    Адрес
    Khabarovsk
    Сообщений
    228
    Спасибо
    6
    Благодарностей: 0 : 0
    Вообще не понимаю ни чего, ни стого ни счего.. вдруг бывает только звук :D что заного надо азы диагностики что ли напоминать? начнёмс.. визуальный осмотр! 80% даёт понять как тело жило до, после - питания напруга на шинах с контролера, запуск вообще присутствует при нажатии кнопки вкл? далее разём и цепи rx-tx да бы живы были.
    Блин впервый раз как впервый класс :pomidor:

Похожие темы

  1. E900 Белый дисплей ни с того, ни с сего...
    от HackerZwer в разделе Samsung для новичков
    Ответов: 2
    Последний ответ: 04.06.2010, 22:48
  2. Nokia N76 ни с того ни сего перестала ловить радио
    от skosyrev в разделе Nokia для новичков
    Ответов: 4
    Последний ответ: 02.07.2009, 13:23
  3. W200i Вкл - выкл!
    от ЭйСиДиСи в разделе SonyEricsson для новичков
    Ответов: 3
    Последний ответ: 28.05.2009, 13:12
  4. w200i не вкл.
    от Серега в разделе SonyEricsson Series
    Ответов: 4
    Последний ответ: 16.11.2007, 13:26
  5. Вопрос к гениям мира сего!
    от MAXIMILL в разделе Sagem
    Ответов: 11
    Последний ответ: 14.03.2004, 19:12

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru