Показано с 1 по 3 из 3

Тема: AX75 шъётся, но не включаетя

  1. #1
    Member
    Регистрация
    20.11.2003
    Адрес
    беларусь
    Сообщений
    235
    Спасибо
    17
    Благодарностей: 5 : 3

    AX75 шъётся, но не включаетя

    Принесли аппарат говорят упал, при нажатии на кнопку потребление 20-40мА и сбрасывает. Сразу всё пропаял - безрезультатно, пролил фул - тоже самое, прошился нормально, но не включается. Ещё раз пропаял - потребляет, но не включается. Снял флешку, проц и память - прошёлся паяльником, пятаки все на месте. На этом мысли закончились, подскажите, кто сталкивался, что может быть?

  2. #2
    Senior Member
    Регистрация
    09.01.2005
    Сообщений
    916
    Спасибо
    2
    Благодарностей: 20 : 12
    Ну а где логи джокера????

  3. #3
    Member
    Регистрация
    20.11.2003
    Адрес
    беларусь
    Сообщений
    235
    Спасибо
    17
    Благодарностей: 5 : 3
    Я его вчера вечером дома делал, поэтому логов нет, но смотрел навроде всё красиво и прошился и пересчитал.

Похожие темы

  1. N-Gage QD RH-29 не включаетя
    от ZAV1 в разделе Nokia для новичков
    Ответов: 5
    Последний ответ: 30.06.2009, 00:27
  2. C3400 не включаетя
    от max_s-s в разделе LG для новичков
    Ответов: 3
    Последний ответ: 03.07.2006, 18:20
  3. c650 не включаетя
    от Serg55 в разделе P2k Motorola
    Ответов: 2
    Последний ответ: 07.05.2005, 02:25
  4. R200 шъется, но не включаетя
    от Uragan в разделе VLSI - Series
    Ответов: 5
    Последний ответ: 31.12.2004, 14:45
  5. a800 шъется, но не включаетя
    от Alex_lxx в разделе Conexant - Series
    Ответов: 20
    Последний ответ: 27.11.2004, 19:52

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru