Показано с 1 по 2 из 2

Тема: E200 не включается

  1. #1
    Newbie
    Регистрация
    31.08.2004
    Адрес
    Красноград
    Сообщений
    29
    Спасибо
    0
    Благодарностей: 0 : 0

    E200 не включается

    При попытке включить потребляет 90мА .Пробовал прошивать ,прошиватся не хочет выдает MCU File: e200xegd6.cla CheckSum: A3C331E3
    TFS File: e200xegd6.tfs CheckSum: 72DA4940
    CFG File: e200xegd6.cfg 76225 byte(s)
    Preloader Ok, 230400 Baud
    2nd Boot Failed: not Run
    Кто сталкивался помогите.Следов воды и ударов не обнаружил

  2. #2
    Member
    Регистрация
    12.02.2005
    Адрес
    Armenia
    Сообщений
    462
    Спасибо
    13
    Благодарностей: 38 : 17
    етим и даваи лог.
    Вложения Вложения

Похожие темы

  1. E200 не включается
    от Klark Kent в разделе Samsung для новичков
    Ответов: 8
    Последний ответ: 19.06.2011, 02:44
  2. E200 не включается
    от laimrus в разделе SWIFT - Series
    Ответов: 1
    Последний ответ: 27.08.2008, 02:19
  3. E200 не включается
    от solfil в разделе Samsung для новичков
    Ответов: 1
    Последний ответ: 20.08.2008, 19:20
  4. E200 не включается
    от Andre20 в разделе SWIFT - Series
    Ответов: 3
    Последний ответ: 20.08.2008, 05:56
  5. E200 не включается
    от esprya в разделе Samsung для новичков
    Ответов: 7
    Последний ответ: 21.04.2008, 15:14

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru