Показано с 1 по 3 из 3

Тема: X600 нет звука

  1. #1
    Newbie
    Регистрация
    04.10.2007
    Адрес
    Россия
    Сообщений
    34
    Спасибо
    0
    Благодарностей: 1 : 1

    X600 нет звука

    Пренесли тело нет звука на спикере, сам динамик рабочий, с чего мне начать подскажите кто знает

  2. #2
    Banned
    Регистрация
    06.08.2006
    Адрес
    Rostov
    Сообщений
    652
    Спасибо
    30
    Благодарностей: 29 : 17
    Синхофазатрон
    С грамматики епт , в одном слове две ошибки , бездарь .

  3. #3
    Elite Member Аватар для LTRG
    Регистрация
    15.06.2006
    Адрес
    Саратов
    Сообщений
    5,127
    Спасибо
    771
    Благодарностей: 1,557 : 561
    Цитата Сообщение от Синхофазатрон Посмотреть сообщение
    Пренесли тело нет звука на спикере, сам динамик рабочий, с чего мне начать подскажите кто знает
    с U201 и U303 или кинуть динамик с выводов SPOUT1 и SPOUT2 микросхемы U303(YAMAHA)... (если она конечно исправна)

Похожие темы

  1. Glofish X600 нет звука
    от euro21 в разделе WinMo: КПК и Коммуникаторы
    Ответов: 9
    Последний ответ: 10.03.2010, 20:13
  2. X600 нет звука динамика
    от rus-lat1 в разделе Samsung аппаратный ремонт
    Ответов: 4
    Последний ответ: 15.02.2007, 08:14
  3. X600 нет звука в динамике
    от acb2004 в разделе Samsung аппаратный ремонт
    Ответов: 13
    Последний ответ: 01.12.2006, 11:08
  4. X600 нет звука
    от alexece в разделе Sysol - Series
    Ответов: 1
    Последний ответ: 08.10.2005, 03:19

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru