Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 13

Тема: nokia 8800 не включается

  1. #1
    Member
    Регистрация
    20.05.2006
    Адрес
    NAZRAN
    Сообщений
    634
    Спасибо
    70
    Благодарностей: 29 : 13

    nokia 8800 не включается

    Прошивается нормально, но после UI Options вот такая беда в конце. Подскажите народ где проблема?




    UI Defaults Ok, Time: 00:01
    Set UI Factory Defaults Ok, Time: 00:00
    Set Full Factory Defaults Ok, Time: 00:00
    Set Software Upgrade Defaults Ok, Time: 00:00
    Set Security Ok, Time: 00:00
    Init Local Mode Failed
    IMEI: ---, ASIC:

  2. #2
    Member
    Регистрация
    16.01.2005
    Адрес
    Скобаристан
    Сообщений
    473
    Спасибо
    218
    Благодарностей: 73 : 41
    Цитата Сообщение от laimrus Посмотреть сообщение
    Прошивается нормально, но после UI Options вот такая беда в конце. Подскажите народ где проблема?




    UI Defaults Ok, Time: 00:01
    Set UI Factory Defaults Ok, Time: 00:00
    Set Full Factory Defaults Ok, Time: 00:00
    Set Software Upgrade Defaults Ok, Time: 00:00
    Set Security Ok, Time: 00:00
    Init Local Mode Failed
    IMEI: ---, ASIC:
    Так он у тебя в локал не входит,поиграйся с сопротивлением.

  3. #3
    Member
    Регистрация
    20.05.2006
    Адрес
    NAZRAN
    Сообщений
    634
    Спасибо
    70
    Благодарностей: 29 : 13
    Цитата Сообщение от aleksman Посмотреть сообщение
    Так он у тебя в локал не входит,поиграйся с сопротивлением.
    Подозреваю что уем убитый. Реально?

  4. #4
    Member
    Регистрация
    20.05.2006
    Адрес
    NAZRAN
    Сообщений
    634
    Спасибо
    70
    Благодарностей: 29 : 13
    Extracting Contents Package ...
    Init Local Mode Failed
    Contents Package Extracting Failed:

    Меня это очень смущает

  5. #5
    Mega Member Аватар для Invicto_Mithrae
    Регистрация
    22.12.2004
    Адрес
    Киргизия, Türkey, Россия
    Сообщений
    1,992
    Спасибо
    125
    Благодарностей: 233 : 111
    полный лог бы выклал бы было бы лучше и понятней...а так скорее всего проблема в кабеле...с самого начала хоть в локал входил?

  6. #6
    Member
    Регистрация
    16.01.2005
    Адрес
    Скобаристан
    Сообщений
    473
    Спасибо
    218
    Благодарностей: 73 : 41
    Цитата Сообщение от aleksman Посмотреть сообщение
    Так он у тебя в локал не входит,поиграйся с сопротивлением.
    Сопротивление-это в смысле резистор в кабеле,который идёт на BSI.

  7. #7
    Member
    Регистрация
    20.05.2006
    Адрес
    NAZRAN
    Сообщений
    634
    Спасибо
    70
    Благодарностей: 29 : 13
    Цитата Сообщение от aleksman Посмотреть сообщение
    Сопротивление-это в смысле резистор в кабеле,который идёт на BSI.
    Сделал как мне посоветовал uo5oq 68, 7.5

  8. #8
    Member
    Регистрация
    20.05.2006
    Адрес
    NAZRAN
    Сообщений
    634
    Спасибо
    70
    Благодарностей: 29 : 13
    Цитата Сообщение от Invicto_Mithrae Посмотреть сообщение
    полный лог бы выклал бы было бы лучше и понятней...а так скорее всего проблема в кабеле...с самого начала хоть в локал входил?
    1st Boot: Ok, TIKU, UPP: 1052 [Rm-13] [2.0.7.2]
    2nd Boot: te_2nd.fia, Ver: 4.70.1
    Fl0: 0x00000000-0x00FFFFFF,00EC22F8,Sam K8S2815ETA
    Fl1: 0x02000000-0x05FFFFFF,00EC0020,Sam OneNAND512
    Algorithm: te_amd_b.fia, Ver: 4.70.1
    Algorithm Ok, MSID: 8443CBE757A1C74EB87037E57D
    Decoded MSID: 1EE4BAE9-00C1E12B-AA000000
    Encoded FAID: 73970C3D-95C13C4B-23609698
    IMAGE: rm13_33_11004.170
    Area1: 0x00000000-0x0000FFFF Erased, Time: 00:00
    Area2: 0x00010000-0x009FFFFF Erased, Time: 01:40
    Area3: 0x00A00000-0x00B3FFFF Erased, Time: 00:12
    Area4: 0x00B60000-0x00FAFFFF Erased, Time: 00:43
    MCU Flashing Completed, Time: 00:56
    FLASH_FILE_MM_TYPE: TIKU MON CSM [OneNAND]
    1st Boot: Ok, TIKU, UPP: 1052 [Rm-13] [2.0.7.2]
    2nd Boot: te_2nd.fia, Ver: 4.70.1
    Fl0: 0x00000000-0x00FFFFFF,00EC22F8,Sam K8S2815ETA
    Fl1: 0x02000000-0x05FFFFFF,00EC0020,Sam OneNAND512
    Algorithm: te_oncsm.fia, Ver: 4.70.1
    IMAGE: rm13_33_11004.17.ucp_e
    Erasing Mass Memory
    Partition Created, Time: 00:00
    Mass Memory Erased, Time: 00:01
    CNT Flashing Completed, Time: 00:32
    Extracting Contents Package ...
    Init Local Mode Failed
    Contents Package Extracting Failed:
    FLASH_FILE_MM_TYPE: TIKU MON CSM [OneNAND]
    1st Boot: Ok, TIKU, UPP: 1052 [Rm-13] [2.0.7.2]
    2nd Boot: te_2nd.fia, Ver: 4.70.1
    Fl0: 0x00000000-0x00FFFFFF,00EC22F8,Sam K8S2815ETA
    Fl1: 0x02000000-0x05FFFFFF,00EC0020,Sam OneNAND512
    Algorithm: te_oncsm.fia, Ver: 4.70.1
    IMAGE: rm13_33_11004.17e
    Mass Memory Erased, Time: 00:00
    PPM Flashing Completed, Time: 00:31
    Flashing Completed, Rebooting Mobile

  9. #9
    Member
    Регистрация
    20.05.2006
    Адрес
    NAZRAN
    Сообщений
    634
    Спасибо
    70
    Благодарностей: 29 : 13
    Неужели никто не сталкивался с такой проблемой

  10. #10
    Admin | Продавец Аватар для GSM™
    Регистрация
    01.01.2003
    Адрес
    Россия
    Сообщений
    4,230
    Спасибо
    67
    Благодарностей: 1,512 : 348
    Блог
    68
    Миллион раз
    только надо использовать поиск и почитать добрую сотню тем на тему не вхождения в локал и не разворачивания контента.

    Вполне возможно Вы понижаете прошивку, если нет - полный erase, и шить снова

  11. #11
    Member
    Регистрация
    20.05.2006
    Адрес
    NAZRAN
    Сообщений
    634
    Спасибо
    70
    Благодарностей: 29 : 13
    Цитата Сообщение от GSM™ Посмотреть сообщение
    Миллион раз
    только надо использовать поиск и почитать добрую сотню тем на тему не вхождения в локал и не разворачивания контента.

    Вполне возможно Вы понижаете прошивку, если нет - полный erase, и шить снова
    Спасибо за совет буду пробовать.

  12. #12
    Member
    Регистрация
    20.05.2006
    Адрес
    NAZRAN
    Сообщений
    634
    Спасибо
    70
    Благодарностей: 29 : 13
    Не в какую не хочет. Есть ещё предложения народ. Трубка не дешовая

Похожие темы

  1. Nokia 8800 не включается
    от blackmonster в разделе Nokia для новичков
    Ответов: 5
    Последний ответ: 22.02.2013, 13:42
  2. Nokia 8800 ART не включается но в TEST входит
    от friends в разделе Nokia аппаратный ремонт
    Ответов: 9
    Последний ответ: 15.01.2012, 18:03
  3. Nokia 8800 Arte не включается
    от hirsh3 в разделе Nokia аппаратный ремонт
    Ответов: 11
    Последний ответ: 30.12.2011, 01:21
  4. nokia 8800 не включается, ток 0,1 мА
    от Ашхабад в разделе Китайские телефоны для новичков
    Ответов: 1
    Последний ответ: 26.03.2009, 18:33
  5. Ответов: 3
    Последний ответ: 16.02.2009, 17:10

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru