Показано с 1 по 1 из 1

Тема: Se W700 Потребление 20 ма

  1. #1
    Member
    Регистрация
    26.02.2007
    Адрес
    Russia
    Сообщений
    107
    Спасибо
    16
    Благодарностей: 1 : 1

    Se W700(k750) не включается

    Принесли с нерабочим микрофоном, меняли три штуки, не помогало.
    Снял КП, и начались проблеммы.
    При подключении питания идет скачек потребления до 580 ма, затем опускается до 30 ма, и так висит.
    Если после подачи питания после скачка отключить питание и снова включить, то скачка уже не наблюдается, и потребление сразу 30ма и висит.

    Сдернул проц - тоже самое. по Схеме первичные цепи прозвонил вродебы все, все в норме. Незнаю может есть у кого какие соображения?
    Последний раз редактировалось Iamhawk; 06.08.2008 в 09:24.

Похожие темы

  1. w700
    от jeti в разделе SonyEricsson для новичков
    Ответов: 12
    Последний ответ: 09.09.2008, 19:10
  2. W700 не включается,потребление 180мА
    от palsw в разделе SonyEricsson для новичков
    Ответов: 2
    Последний ответ: 27.07.2008, 20:55
  3. W700
    от door в разделе SonyEricsson аппаратный ремонт
    Ответов: 2
    Последний ответ: 16.01.2008, 19:57
  4. w700
    от master_64 в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 02.07.2007, 21:20
  5. w700 и 220v
    от omtel в разделе SonyEricsson Series
    Ответов: 4
    Последний ответ: 11.03.2007, 18:01

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru