Показано с 1 по 3 из 3

Тема: V3i нет изображения и подсветки тоже

  1. #1
    Junior Member
    Регистрация
    18.01.2006
    Адрес
    Lviv
    Сообщений
    85
    Спасибо
    4
    Благодарностей: 0 : 0

    V3i нет изображения и подсветки тоже

    Когда вхожу в влеш мод изображения есть.
    Кидал перемычки, не помогло.
    Может бить это из за промывки?

  2. #2
    Junior Member
    Регистрация
    09.10.2006
    Адрес
    Урал
    Сообщений
    46
    Спасибо
    4
    Благодарностей: 0 : 0
    Цитата Сообщение от Victor_Gry Посмотреть сообщение
    Когда вхожу в влеш мод изображения есть.
    Кидал перемычки, не помогло.
    Может бить это из за промывки?
    Может из за ПРОШИВКИ? Прошей и будет те счастье.

  3. #3
    Member
    Регистрация
    28.07.2005
    Адрес
    Ukraine/Poltava
    Сообщений
    163
    Спасибо
    19
    Благодарностей: 16 : 4
    У меня с V3 был случай. Был 100% рабочий модуль со шлейфом и 100% рабочая плата. И никак не было ни изображения, ни подсветки! Софт решил все вопросы!

Похожие темы

  1. v3i ни изображения ни подсветки
    от danisss в разделе Motorola для новичков
    Ответов: 6
    Последний ответ: 29.03.2008, 12:54
  2. v3i нет изображения и подсветки на досплее
    от klok17 в разделе Motorola аппаратный ремонт
    Ответов: 5
    Последний ответ: 21.02.2008, 05:35
  3. V3i нет изображения и подсветки. не шлейф.
    от Novigator05 в разделе Motorola аппаратный ремонт
    Ответов: 17
    Последний ответ: 13.02.2008, 15:52
  4. V3i нет подсветки и изображения
    от Старичок в разделе P2k Motorola
    Ответов: 8
    Последний ответ: 05.02.2008, 12:55
  5. Motorola razer v3i нет подсветки и изображения
    от sotelcom в разделе Motorola для новичков
    Ответов: 8
    Последний ответ: 15.05.2007, 23:48

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru