Показано с 1 по 2 из 2

Тема: х100, НЕТ ВИБРО И ПОЛИФОНИИ

  1. #1
    Newbie
    Регистрация
    15.03.2004
    Сообщений
    9
    Спасибо
    0
    Благодарностей: 0 : 0

    х100, НЕТ ВИБРО И ПОЛИФОНИИ

    ТЕЛЕФОН БЫЛ УДАРЕН, ВСЕ РАБОТАЕТ, ТОЛЬКО НЕТ ВИБРО И ПОЛИФОНИИ ПРИ ВХОДЯЩЕМ ЗВОНКЕ.
    ГДЕ КОПАТЬ?

  2. #2
    Junior Member
    Регистрация
    15.03.2004
    Сообщений
    38
    Спасибо
    1
    Благодарностей: 3 : 2
    У меня такая же лажа. Только при ударе еще и дисплей разбили. Дисплей поменял, а вибры и полифонии нет. Не могу чет найти. Скорей всего U303 отошла, дак ее греть стремно - там дисплей...

Похожие темы

  1. e800 нет полифонии и вибро
    от Alexii в разделе Sysol - Series
    Ответов: 3
    Последний ответ: 08.12.2005, 10:44
  2. Х100 без полифонии и вибро
    от acb2004 в разделе Old/Other/New - Series
    Ответов: 3
    Последний ответ: 16.10.2005, 06:33
  3. C62 нет полифонии звонка и вибро
    от UFS70 в разделе ODM Siemens
    Ответов: 5
    Последний ответ: 05.10.2005, 20:36
  4. Х100 нет полифонии и страшные глюки
    от Serg55 в разделе Old/Other/New - Series
    Ответов: 0
    Последний ответ: 15.05.2005, 20:36
  5. C100 нет полифонии,вибро
    от floc в разделе Samsung аппаратный ремонт
    Ответов: 4
    Последний ответ: 24.05.2004, 10:41

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru