Показано с 1 по 3 из 3

Тема: [email protected] мелодии медленно играют

  1. #1
    Junior Member
    Регистрация
    20.04.2006
    Адрес
    Ульяновск
    Сообщений
    85
    Спасибо
    2
    Благодарностей: 3 : 2

    [email protected] мелодии медленно играют

    вообщем пришёл аппаратик с дефектом перезагруза после того как входишь в смс входящие. Прошил вот этим [email protected]_002F_0x0253030116020000_EastEurope.cus, этим [email protected]_002F_0x0253030116020000_EastEurope.pfw и этим [email protected]_002F_0x0253030116020000_EastEurope.plp. Дефект устранился, но появился новый. мелодии играют медленно, то есть скорость воспроизведения как будто х0.5;
    вообщем залил в него обратно его же бэкап, мелодии играют правильно, зато проблема с смс осталась. Помогите плиз, может я не тем шью?

  2. #2
    Elite Member
    Регистрация
    12.01.2004
    Адрес
    Санкт-Петербург
    Сообщений
    2,586
    Спасибо
    101
    Благодарностей: 468 : 272
    Для сравнения нужно было бы пробовать шить ориг. софтом - может мультик криво что-то заливает? (почему-то пришла на память ситуация с сименсами, когда после залития фула аппарат вис в мелодиях и пр.)

  3. #3

Похожие темы

  1. v3 не играют мелодии
    от Re33ak в разделе Motorola для новичков
    Ответов: 12
    Последний ответ: 02.12.2006, 13:02
  2. E398 мелодии играет медленно...
    от Fahri в разделе P2k Motorola
    Ответов: 2
    Последний ответ: 04.10.2006, 12:41
  3. X100 медленно играют мелодии.
    от fakel в разделе Samsung аппаратный ремонт
    Ответов: 2
    Последний ответ: 30.06.2006, 03:47
  4. не играют мелодии в J5
    от studio19 в разделе Sony Series
    Ответов: 5
    Последний ответ: 07.11.2004, 15:05

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru