Показано с 1 по 2 из 2

Тема: K310i и потребление 0,01А

  1. #1
    Member
    Регистрация
    28.10.2006
    Адрес
    Беларусь
    Сообщений
    220
    Спасибо
    12
    Благодарностей: 1 : 1

    K310i и потребление 0,01А

    Доброе время суток. Проблемка принесли тел садится батарея тел был немного мочен. Почистил, погрел пропаял большое потребление пропало но осталось маленькое 0,01А. Сопротивление на контактах батареи в одну сторону 382, в другую 603. В чем проблемка подскажите. Тел нормально работает тока батарея быстро садится 1 день и все. Ни чего не греется. Спасибо.

  2. #2
    Member
    Регистрация
    28.10.2006
    Адрес
    Беларусь
    Сообщений
    220
    Спасибо
    12
    Благодарностей: 1 : 1
    Все всем спасибо ответ нашел сам остались окисли под Z701 прогрел все нормуль потребление пропало. Тему можно закрывать.

Похожие темы

  1. 6700s потребление 0.01А
    от greedy в разделе Nokia аппаратный ремонт
    Ответов: 5
    Последний ответ: 28.03.2012, 03:26
  2. 7390 потребление 0.01а при вкл
    от buzgich в разделе Nokia для новичков
    Ответов: 3
    Последний ответ: 26.10.2010, 17:43
  3. k800 после воды не вкл, потребление 0,01А,
    от Vanjook в разделе SonyEricsson аппаратный ремонт
    Ответов: 2
    Последний ответ: 18.06.2009, 15:32
  4. 6020 - невкл, потребление 0,01А
    от Sirius_Star в разделе Nokia аппаратный ремонт
    Ответов: 2
    Последний ответ: 19.08.2007, 03:35
  5. 6020 не включается потребление 0,01А
    от Dunalac в разделе Nokia аппаратный ремонт
    Ответов: 4
    Последний ответ: 11.08.2007, 06:58

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru