Показано с 1 по 3 из 3

Тема: motorola k1

  1. #1
    Member
    Регистрация
    15.10.2005
    Адрес
    russia
    Сообщений
    130
    Спасибо
    25
    Благодарностей: 0 : 0

    motorola k1

    Когда вставляешь зарядку то пропадает звук и работает только вибро,А от компа все в норме.Тел чист.Может кто нибудь сталкивался с такой проблемой?

  2. #2
    Member
    Регистрация
    15.02.2007
    Адрес
    58rus
    Сообщений
    376
    Спасибо
    39
    Благодарностей: 19 : 11
    Цитата Сообщение от rahim Посмотреть сообщение
    Когда вставляешь зарядку то пропадает звук и работает только вибро,А от компа все в норме.Тел чист.Может кто нибудь сталкивался с такой проблемой?
    Прошить попробуй, мож глюк какой

  3. Спасибо сказали:

    rahim (10.03.2010)

  4. #3
    Member
    Регистрация
    15.10.2005
    Адрес
    russia
    Сообщений
    130
    Спасибо
    25
    Благодарностей: 0 : 0
    Точно глюк! Полный сброс с очисткой помог!

Похожие темы

  1. Motorola V9m - только лого Motorola при включении...
    от ssam AleX в разделе CDMA800 для новичков
    Ответов: 6
    Последний ответ: 16.06.2012, 01:03
  2. motorola K3
    от rahim в разделе Motorola для новичков
    Ответов: 0
    Последний ответ: 24.06.2008, 21:23
  3. Motorola V8
    от Sottel-Master в разделе Motorola Software и Firmware
    Ответов: 5
    Последний ответ: 30.10.2007, 15:19
  4. motorola U6
    от ivansx в разделе Motorola для новичков
    Ответов: 2
    Последний ответ: 02.05.2007, 15:11
  5. Motorola T722i-Motorola T725
    от Тормоз в разделе P2k Motorola
    Ответов: 1
    Последний ответ: 21.07.2004, 22:08

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru