Показано с 1 по 7 из 7

Тема: z530i после переплюсовки не включается

  1. #1
    Newbie
    Регистрация
    17.12.2006
    Адрес
    Новокузнецк
    Сообщений
    7
    Спасибо
    0
    Благодарностей: 0 : 0

    z530i после переплюсовки не включается

    Потребление низкое около 0.6 при вкл. около 0.9
    переплюсовал его сам по совету одного знакомого, так как оп не включался а моргал светодиодом и не шился
    ну вот собственно и все.
    посоветуйте что нибудь.

  2. #2
    Elite Member Аватар для Влади
    Регистрация
    05.08.2006
    Адрес
    Иваново
    Сообщений
    3,322
    Спасибо
    545
    Благодарностей: 513 : 287
    кто-то на форуме писал,что есть диод,защита от переполюсовки,найди его,если нет то пробуй КП менять

  3. #3
    Newbie
    Регистрация
    17.12.2006
    Адрес
    Новокузнецк
    Сообщений
    7
    Спасибо
    0
    Благодарностей: 0 : 0
    по схеме вроде ни каких диодов нету.

  4. #4
    Junior Member
    Регистрация
    06.01.2007
    Адрес
    комсомольск
    Сообщений
    49
    Спасибо
    3
    Благодарностей: 1 : 1
    жестоко вы его...есть стабилитрон V2626 рядом с разъемом аккума. если он целый, то стоит проверить все потребители тела которые с контроллера питания питаются. КЗ на плюсовых выводах кондеров вокруг контроллера не должно быть. и затем определяться. контроллер глянуть или еще чего...

  5. #5
    Junior Member
    Регистрация
    06.11.2007
    Адрес
    KZ, Pav
    Сообщений
    77
    Спасибо
    1
    Благодарностей: 8 : 2
    D2011 меняй и не парься. Как говорили проверь стабилитрон. При необходимости замени. Возможно тебе ещё стекло катать придётся которое отвечает за интерфейс COM\USB.

    PS: Знакомый у тебя не хороший!!!

  6. #6
    Member
    Регистрация
    17.01.2007
    Адрес
    РОССИЯ
    Сообщений
    405
    Спасибо
    49
    Благодарностей: 26 : 21
    Цитата Сообщение от Umkalab_Miha Посмотреть сообщение
    D2011 меняй и не парься. Как говорили проверь стабилитрон. При необходимости замени. Возможно тебе ещё стекло катать придётся которое отвечает за интерфейс COM\USB.

    PS: Знакомый у тебя не хороший!!!
    цеж балбесы :)

    0.6 чего?

  7. #7
    Member
    Регистрация
    01.08.2008
    Адрес
    57RUS
    Сообщений
    636
    Спасибо
    186
    Благодарностей: 123 : 81
    Цитата Сообщение от dva.balbesa Посмотреть сообщение
    Потребление низкое около 0.6 при вкл. около 0.9
    переплюсовал его сам по совету одного знакомого, так как оп не включался а моргал светодиодом и не шился
    ну вот собственно и все.
    посоветуйте что нибудь.
    а что собственно ВСЕ ?
    включатся он после переполюсовки не будет, а вот шиться может, надо пробывать,
    сегодня два K790i таким образом поднял

Похожие темы

  1. Z530i не включается
    от Undespoted в разделе SonyEricsson для новичков
    Ответов: 2
    Последний ответ: 30.04.2009, 18:41
  2. U300 после переплюсовки от зарядки.
    от ArcherFox в разделе Samsung аппаратный ремонт
    Ответов: 1
    Последний ответ: 04.07.2008, 18:55
  3. SonyEricsson z530i не включается
    от Сергей_Ко в разделе SonyEricsson для новичков
    Ответов: 6
    Последний ответ: 24.10.2007, 19:30
  4. Z530I после cruiserа не включается и не прошивается
    от Алексей86 в разделе SonyEricsson для новичков
    Ответов: 6
    Последний ответ: 05.04.2007, 22:32
  5. Z530i не включается
    от Arhitektor198 в разделе SonyEricsson для новичков
    Ответов: 7
    Последний ответ: 13.12.2006, 18:12

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru