Показано с 1 по 5 из 5

Тема: E398 при включении загорается и тухнет клавиатура

  1. #1
    Member
    Регистрация
    11.12.2004
    Адрес
    ROSTOV-DON
    Сообщений
    440
    Спасибо
    20
    Благодарностей: 11 : 9

    E398 при включении загорается и тухнет клавиатура

    Принесли тело прошить как E1. Я прошил, через время принесли с проблемой что не копирует с флешки, я прошил его ещё раз, и он лёг. Компом не видеться, контакты и ТП замыкал, всё равно комп выдаёт что не может определить устройство.
    Далее я поменял флеху, сразу увиделся, полностью прошил со стиранием и востановлением пдс (moto_rep_kit_4 RepStudio_Demo) заливал монстров всё прикрасно шьёться без ошибок, тока вот при включении загораеться клава и всё.
    Думаю что проблема в железе, подскажите что делать.

  2. #2
    Member Аватар для Калюня
    Регистрация
    22.05.2006
    Адрес
    UA}{HM
    Сообщений
    511
    Спасибо
    61
    Благодарностей: 113 : 53
    Если уж ты менял флешку , то попробуй-ка ее погреть , за одно и проц тоже погрей (всетаки они вместе стоят, может отпаялся)

  3. #3
    Member
    Регистрация
    11.12.2004
    Адрес
    ROSTOV-DON
    Сообщений
    440
    Спасибо
    20
    Благодарностей: 11 : 9
    А питальник не может влиять?

  4. #4
    Member Аватар для Калюня
    Регистрация
    22.05.2006
    Адрес
    UA}{HM
    Сообщений
    511
    Спасибо
    61
    Благодарностей: 113 : 53
    Впринцыпе может изза него , бывали иногда косяки и с ним (он в прпнцыпе и питает тотже проц флеху , и остальные жизнено составляющие...)
    Но если уж взялся делать по железу , то для начала погрей проц и флеш , а потомсмотри уже смотри остальное...

  5. #5
    Senior Member Аватар для leblyad
    Регистрация
    08.11.2006
    Адрес
    Челябинск
    Сообщений
    1,166
    Спасибо
    533
    Благодарностей: 158 : 63
    Так ты одну флеху менял? В моторыллере на моей памяти нада флеху в паре с процессором менять, иначе только патч-имей какой-нибудь мотобоксятиной.

Похожие темы

  1. Ответов: 5
    Последний ответ: 17.05.2012, 18:27
  2. 6700 при включении загорается на 1 секунду
    от xTim в разделе Nokia для новичков
    Ответов: 5
    Последний ответ: 25.06.2011, 11:54
  3. Ответов: 3
    Последний ответ: 20.06.2008, 06:23
  4. E398 при запуске тухнет
    от Sergej Gost в разделе Motorola для новичков
    Ответов: 5
    Последний ответ: 10.02.2007, 08:30
  5. Ответов: 4
    Последний ответ: 10.03.2005, 22:57

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru