Показано с 1 по 3 из 3

Тема: F400 + UFS: "NOT IN MODEM MODE"

  1. #1
    Member
    Регистрация
    07.08.2005
    Адрес
    Ростов-на-Дону
    Сообщений
    398
    Спасибо
    35
    Благодарностей: 25 : 14

    F400 + UFS: "NOT IN MODEM MODE"

    Принесли аппарат с паролем на смс, мультимедию и т.п. При попытке коннекта UFS выдаёт "NOT IN MODEM MODE !" (Аппарат включен, USB в режиме "Samsung"). Другой Qualcomm'овский самсунг (F330) коннектится нормально. Как быть?

  2. #2
    Member
    Регистрация
    26.10.2006
    Адрес
    Украина, Донецк
    Сообщений
    381
    Спасибо
    3
    Благодарностей: 16 : 14
    А полный сброс епрома не убирает код разве???

  3. #3
    Member
    Регистрация
    07.08.2005
    Адрес
    Ростов-на-Дону
    Сообщений
    398
    Спасибо
    35
    Благодарностей: 25 : 14
    Цитата Сообщение от dnmad Посмотреть сообщение
    А полный сброс епрома не убирает код разве???
    Этот вариант не подходит - клиенту данные были нужны.

    Впрочем, уже разобрались - надо было выставить режим "модем" в настройках USB телефона. Тема закрыта.

Похожие темы

  1. Ответов: 4
    Последний ответ: 27.04.2011, 17:19
  2. mf626 "line1 fail-please reset the modem manualy"
    от ratmen в разделе Мобильные модемы для сотовых сетей
    Ответов: 7
    Последний ответ: 11.12.2010, 10:31
  3. 1100 2тела - вечная зарядка и "93" при нажатии "3" или "9"
    от alexei80 в разделе Nokia для новичков
    Ответов: 19
    Последний ответ: 12.04.2010, 18:11
  4. N70 при вызове самонабор "2", "3", "7", "8".
    от remmm в разделе Nokia для новичков
    Ответов: 6
    Последний ответ: 29.12.2009, 13:30
  5. Mio A701 не работают "влево", "вверх" и "вниз"
    от vitaliyko в разделе WinMo: КПК и Коммуникаторы
    Ответов: 0
    Последний ответ: 03.10.2008, 08:03

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru