Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 16

Тема: Champion+"Times Star"

  1. #1
    Newbie
    Регистрация
    30.08.2003
    Сообщений
    7
    Спасибо
    0
    Благодарностей: 0 : 0

    Champion+"Times Star"

    Народ помогите.
    Не могу запустить Permaster и PST.
    Подскажите какие хоть настройки в биосе нужно выставить.

  2. #2
    Newbie
    Регистрация
    30.08.2003
    Сообщений
    7
    Спасибо
    0
    Благодарностей: 0 : 0
    Отвечаю сам на свой вопрос
    IRQ7
    EPP 1.7


  3. #3
    ANDRONIJ
    Guest
    все равно не работает !че делать не знаю/пробовал все

  4. #4
    МАСТЕР
    Guest
    Да не все так просто я уже долго ломаю голову почему не работает roemmi на Champione-настройки портов правильные,roemmi в нутри есть, контроллер 87LPC762 напряжение на roemmi комутирует,но .....светодиод не загорается,пишет NO ROEMMI .Что делать может кто сталкивался??????????????

  5. #5
    Newbie
    Регистрация
    03.10.2003
    Сообщений
    17
    Спасибо
    0
    Благодарностей: 0 : 0
    У меня тоже емми не находит. Померял напругу на коммутаторе - на 1-ой ноге 0, на 2-ой около 5В. Странно, в описании по переделке на ручное пишут, что роемми на 1-й ноге... Никакие светодиоды также не загораются. Пробовал коротить 15 ногу и 1-ю. Безрезультатно...

  6. #6
    Senior Member
    Регистрация
    23.10.2003
    Адрес
    Россия СПб
    Сообщений
    923
    Спасибо
    7
    Благодарностей: 19 : 9
    Попробуйте на другой комп повесить......
    Или маму поменять желательно на intel....
    У меня было такое

  7. #7
    Newbie
    Регистрация
    03.10.2003
    Сообщений
    17
    Спасибо
    0
    Благодарностей: 0 : 0
    С другим компом заработало??? хм... попробую конечно, но меня терзают сомнения. Мама у меня и так интел, 440BX.

  8. #8
    Senior Member
    Регистрация
    23.10.2003
    Адрес
    Россия СПб
    Сообщений
    923
    Спасибо
    7
    Благодарностей: 19 : 9
    У меня на ACCORP- е не работало нивкакую.....
    Сейчас A-OPEN и колбасит без проблем....

  9. #9
    Newbie
    Регистрация
    03.10.2003
    Сообщений
    17
    Спасибо
    0
    Благодарностей: 0 : 0
    А индикаторы кроме левого горят какие-нибудь при активации роемми?

  10. #10
    Senior Member
    Регистрация
    23.10.2003
    Адрес
    Россия СПб
    Сообщений
    923
    Спасибо
    7
    Благодарностей: 19 : 9
    Нет ....
    Горит только левый....
    Пемастер должен писать ...но фоне....
    если ....но емми... то бокса не видит...

  11. #11
    Newbie
    Регистрация
    01.07.2003
    Адрес
    Беларусь Минск
    Сообщений
    17
    Спасибо
    0
    Благодарностей: 0 : 0
    емик из чемпиона корректно работает только на интеле проверенно на практике

  12. #12
    Super Moderator
    Регистрация
    10.06.2003
    Адрес
    Брянск
    Сообщений
    1,598
    Спасибо
    1
    Благодарностей: 2 : 2
    Нифига
    У меня на атлоне 1700 ХР работает великолепно

Похожие темы

  1. Ответов: 4
    Последний ответ: 27.04.2011, 17:19
  2. 1100 2тела - вечная зарядка и "93" при нажатии "3" или "9"
    от alexei80 в разделе Nokia для новичков
    Ответов: 19
    Последний ответ: 12.04.2010, 18:11
  3. Mio A701 не работают "влево", "вверх" и "вниз"
    от vitaliyko в разделе WinMo: КПК и Коммуникаторы
    Ответов: 0
    Последний ответ: 03.10.2008, 08:03
  4. Что Лучше? Unibox4 или NET Times Star (CHAMPION) Срочно!
    от Master911 в разделе Остальное оборудование
    Ответов: 10
    Последний ответ: 28.10.2003, 09:43
  5. How to repair "4 times blinks" in 3650?
    от GSM™ в разделе MT-Box / GTi / Griffin Box
    Ответов: 0
    Последний ответ: 26.09.2003, 14:05

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru