Показано с 1 по 2 из 2

Тема: L310 TFS Write failed

  1. #1
    Member Аватар для RGK
    Регистрация
    18.09.2004
    Адрес
    Donetsk
    Сообщений
    212
    Спасибо
    10
    Благодарностей: 2 : 2

    L310 TFS Write failed

    Принесли L310 с проблемой не открывающихся картинок. Шил NSPro. Перед записью контента написал, что не может стереть NAND. Подкинул на UFS - тоже самое. Пробовал прошить без галочки Format TFS получается вот что - TFS Write Failed,
    at:0x000000D2. Тело после этого висит на заставке с мигающей вверху цифровой строкой. Как это побороть?

  2. #2
    Member
    Регистрация
    15.07.2004
    Адрес
    Планета Земля. 54°35'N 22°
    Сообщений
    153
    Спасибо
    13
    Благодарностей: 7 : 7
    кто нибудь победил эту проблему?

Похожие темы

  1. E250 MCU Write Failed, at: 0x00000000
    от Kern_Max в разделе SWIFT - Series
    Ответов: 10
    Последний ответ: 27.09.2007, 23:07
  2. E370 и MCU Write Failed, at: 0x00000000
    от HACKER_KIT в разделе SWIFT - Series
    Ответов: 2
    Последний ответ: 20.07.2007, 11:41
  3. x600 при прошивке выдает MCU Write Failed...
    от ssmssm в разделе Sysol - Series
    Ответов: 2
    Последний ответ: 30.04.2007, 15:51
  4. Восстановление мигающих 2300 после PM write failed
    от eger2 в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 5
    Последний ответ: 25.05.2005, 02:52
  5. Ответов: 4
    Последний ответ: 23.02.2005, 00:34

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru