Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 22

Тема: E71 не заливает boot для входа в servis mode

  1. #1
    Member
    Регистрация
    20.09.2007
    Адрес
    Иркутск
    Сообщений
    221
    Спасибо
    11
    Благодарностей: 35 : 13

    E71 не заливает boot для входа в servis mode

    Доброго времени суток. Суть проблемы в том, что при входе в servis mode не заливается boot. ТР использую, пользуюсь папуасом 111.
    Где собака зарыта?

  2. #2
    Super Moderator Аватар для Uragan
    Регистрация
    31.07.2003
    Адрес
    Горловка
    Сообщений
    4,504
    Спасибо
    460
    Благодарностей: 619 : 229
    Софт от Z=3=x должен помочь..

  3. #3
    Member
    Регистрация
    20.09.2007
    Адрес
    Иркутск
    Сообщений
    221
    Спасибо
    11
    Благодарностей: 35 : 13
    Z=3=x - Что это?

  4. #4
    Mega Member Аватар для densmen
    Регистрация
    13.12.2006
    Адрес
    Херсон.обл.Украина
    Сообщений
    1,973
    Спасибо
    184
    Благодарностей: 186 : 124
    Програматор такой. вот если интересно http://***-team.com/

  5. #5
    Member Аватар для Jonic77
    Регистрация
    14.12.2005
    Адрес
    Кременчуг Украина
    Сообщений
    783
    Спасибо
    9
    Благодарностей: 155 : 64
    Что в вашем понимании - что при входе в servis mode не заливается boot ?
    1. Что с аппаратом есть, и было.
    1.а - что будем делать с телом ?
    2. Лог конекта к папуа утилз x65PapuaUtilsV111b.
    3. Пробуйте другую версию папы.
    4. Пробуйте через мидлет вычитать ключи ( если тело включаеться ).
    5. Убедитесь в исправности кабеля ( настройки портов скоростей ).

    Тут кашпировских очень мало , чтобы увидеть что вы собираетесь с аппаратом творить.

  6. #6
    Member
    Регистрация
    20.09.2007
    Адрес
    Иркутск
    Сообщений
    221
    Спасибо
    11
    Благодарностей: 35 : 13
    Цитата Сообщение от Jonic77 Посмотреть сообщение
    Что в вашем понимании - что при входе в servis mode не заливается boot ?
    1. Что с аппаратом есть, и было.
    1.а - что будем делать с телом ?
    2. Лог конекта к папуа утилз x65PapuaUtilsV111b.
    3. Пробуйте другую версию папы.
    4. Пробуйте через мидлет вычитать ключи ( если тело включаеться ).
    5. Убедитесь в исправности кабеля ( настройки портов скоростей ).

    Тут кашпировских очень мало , чтобы увидеть что вы собираетесь с аппаратом творить.
    1. Аппарат пришел на разлок.
    1.а. Будем разлачивать.
    2. Лог папуаса:
    Загрузка в "Сервисный режим"...
    Тыкай кнопу!
    Автозапуск...
    Передача boot...
    Бут не загружен!
    3. Пока меня эта версия не подводила.
    4. ---
    5. Сомнения пока падают на кабель, буду рыть.

  7. #7
    Member
    Регистрация
    20.09.2007
    Адрес
    Иркутск
    Сообщений
    221
    Спасибо
    11
    Благодарностей: 35 : 13
    Кабель в порядке. Пробывал другими версиями папуаса, результат тот-же.
    Без ТР в сервис мод входит, но тут же выдает, что с телом нет связи:
    Загрузка в "Сервисный режим"...
    Тыкай кнопу!
    Автозапуск...
    Передача boot...
    Загрузка в "Сервисный режим" Ok
    Ожидание включения телефона...
    Нет ответа на Ping!

    ТР делал не через диоды, а с экрана на контрольную точку...

  8. #8
    Member
    Регистрация
    06.05.2005
    Адрес
    Россия
    Сообщений
    184
    Спасибо
    177
    Благодарностей: 56 : 25
    А причем тут ТР и Сервисный режим? Если делаешь ТР, то работаешь с вкладкой Флеш, а не пытаться в сервис тело вогнать.
    http://www.mobile-files.ru/forum/sho...6&postcount=14 -таким вот образом получаешь ключи, вводишь телефон в фактори и разлачиваешь.

  9. #9
    Member
    Регистрация
    20.09.2007
    Адрес
    Иркутск
    Сообщений
    221
    Спасибо
    11
    Благодарностей: 35 : 13
    Так тело после входа в Service Mode (Normal Mode) моментально теряет связь с папуасом.
    "Нет ответа на Ping"...

  10. #10
    Member
    Регистрация
    06.05.2005
    Адрес
    Россия
    Сообщений
    184
    Спасибо
    177
    Благодарностей: 56 : 25
    Ну так посчитай ключи и залей ему фулл!

  11. #11
    Senior Member
    Регистрация
    20.08.2005
    Адрес
    Russia
    Сообщений
    975
    Спасибо
    3
    Благодарностей: 29 : 21
    пересчет ключей как и запись бут делается через обычный ком кабель на скорости 57600

  12. #12
    Mega Member
    Регистрация
    21.03.2005
    Адрес
    74 RUS
    Сообщений
    1,780
    Спасибо
    124
    Благодарностей: 365 : 132
    Эта модель и на 115200 делается прекрасно.
    А через USB кабель на Prolific прошиваю на 921600, время прошивки примерно 15 минут.
    А вот дело может быть в самом кабеле.
    Сигналы RX и TX либо завышены или занижены.
    Зачем в телефон лить Boot ? Если телефон и так работает прекрасно.

    expl
    Пробуй с другим кабелем.
    Я заметил что есть модели сименсов не критичных к более высокому сигналу а другие модели, бывает даже просто отрубает.

Похожие темы

  1. E71++ нужен BOOT
    от Coca-Inna в разделе Китайские телефоны для новичков
    Ответов: 0
    Последний ответ: 12.10.2011, 13:34
  2. Recovery mode. Утилита для входа-выхода.
    от uo5oq в разделе Software & Firmware
    Ответов: 3
    Последний ответ: 15.03.2011, 22:05
  3. E71 и local mode
    от [email protected] в разделе Nokia для новичков
    Ответов: 9
    Последний ответ: 30.09.2009, 01:18
  4. BOOT mode для D720?
    от Айболит в разделе Old/Other/New - Series
    Ответов: 10
    Последний ответ: 08.10.2006, 12:18
  5. Код для входа в Меню Разблокировки
    от cornel в разделе SonyEricsson Series
    Ответов: 3
    Последний ответ: 31.01.2005, 14:34

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru