Показано с 1 по 3 из 3

Тема: 5500 горит красный светодиод при нажатии power ?

  1. #1
    Member
    Регистрация
    01.10.2004
    Адрес
    Saint-Petersburg
    Сообщений
    406
    Спасибо
    13
    Благодарностей: 23 : 14

    5500 горит красный светодиод при нажатии power ?

    Вот такая вот тема, телефон битый, компом не видится, пропаял те же грабли. На зарядку не реагирует (

  2. #2
    Member
    Регистрация
    06.11.2008
    Адрес
    Казахстан.Алма-ата
    Сообщений
    314
    Спасибо
    61
    Благодарностей: 1 : 1
    Цитата Сообщение от rigs Посмотреть сообщение
    Вот такая вот тема, телефон битый, компом не видится, пропаял те же грабли. На зарядку не реагирует (
    Ув.А что именно вы пропаивали?У меня была такая трабла перекатка проца помагла.

  3. #3
    Member
    Регистрация
    01.10.2004
    Адрес
    Saint-Petersburg
    Сообщений
    406
    Спасибо
    13
    Благодарностей: 23 : 14
    Блин, во народ, только после пытки паяльником сознались, что воткнули 12 вольт в зарядку. Новая TAHVO спасла положение, всё кул

Похожие темы

  1. U5i не включается, при включении горит красный светодиод
    от azis29 в разделе SeTooL - официальный форум
    Ответов: 1
    Последний ответ: 21.05.2012, 11:00
  2. P910i при включении горит красный светодиод.
    от Svitch в разделе SonyEricsson Series
    Ответов: 0
    Последний ответ: 15.05.2009, 00:00
  3. w950 горит красный светодиод
    от hohlobaks в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 27.02.2009, 15:38
  4. Ответов: 2
    Последний ответ: 17.01.2006, 09:51
  5. t400 при нажатии на вкл. горит красный
    от rumil в разделе VLSI - Series
    Ответов: 2
    Последний ответ: 15.07.2005, 20:48

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru