Показано с 1 по 2 из 2

Тема: D900i после сброса не включается

  1. #1
    Member Аватар для sisqo_sos
    Регистрация
    18.01.2008
    Адрес
    Где-то на Кавказе
    Сообщений
    465
    Спасибо
    24
    Благодарностей: 25 : 16

    D900i после сброса не включается

    Принесли телефон с проблемой отсутствия сети, решил первым делом сделать общий сброс (*2767*3855#), но тел при перезагрузке завис на заставке "самсунг", после этого темный дисплей и пипец. Тел больше не запускается, сначала при запуске висел на заставке "самсунг" теперь просто загорается подсветка клавы и все! К УФС подцеплял, инфу не считывает, ругается на то, что не может зайти в ТАТ мод. Что делать?

  2. #2
    Member Аватар для sisqo_sos
    Регистрация
    18.01.2008
    Адрес
    Где-то на Кавказе
    Сообщений
    465
    Спасибо
    24
    Благодарностей: 25 : 16
    Ой....ответ уже найден, не заметил под микроскопом.....трещины на компаунде!

Похожие темы

  1. D900i не включается после ванночки
    от valeric2 в разделе Samsung аппаратный ремонт
    Ответов: 1
    Последний ответ: 12.11.2010, 02:15
  2. x830 не включается после сброса
    от kairoshhh в разделе Samsung для новичков
    Ответов: 5
    Последний ответ: 26.01.2010, 23:33
  3. x830 после сброса не включается
    от endraum в разделе Agere/Skyworks - Series
    Ответов: 8
    Последний ответ: 28.09.2009, 12:56
  4. L2 после сброса
    от madrad в разделе P2k Motorola
    Ответов: 5
    Последний ответ: 12.11.2007, 23:16

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru