Показано с 1 по 3 из 3

Тема: M600 и изображение

  1. #1
    Junior Member
    Регистрация
    16.02.2007
    Адрес
    Казахстан
    Сообщений
    65
    Спасибо
    9
    Благодарностей: 0 : 0

    M600 и изображение

    Принесли телефон SonyEricsson М600 с проблемой - нет изображения вообще. Телефон реагирует на кнопку включения, при запуске есть вибро и звук запуска. Сказали, что просто отключился и всё. Разобрал было немного окиси возле нижнего разъёма. Почистил, пропаял то же самое, единственное при запуске сильно греется в этом месте.
    Подскажите, пожалуйста, за что отвечает эта обвязка и где искать проблему с изображением.
    Спасибо заранее!!!
    Изображения Изображения

  2. #2
    Junior Member
    Регистрация
    23.11.2007
    Адрес
    Якутск
    Сообщений
    59
    Спасибо
    28
    Благодарностей: 3 : 2
    Нашел причину?

  3. #3
    Junior Member
    Регистрация
    16.02.2007
    Адрес
    Казахстан
    Сообщений
    65
    Спасибо
    9
    Благодарностей: 0 : 0
    Нет, не нашёл, клиент не согласился ждать и забрал без ремонта.

Похожие темы

  1. Ответов: 2
    Последний ответ: 23.11.2009, 11:25
  2. M600+ прошили в M600
    от ЦАРЬ1 в разделе WinMo: КПК и Коммуникаторы
    Ответов: 3
    Последний ответ: 02.10.2009, 15:22
  3. X460-Изображение накладывается на изображение
    от intel1111 в разделе Samsung для новичков
    Ответов: 4
    Последний ответ: 16.07.2009, 01:28
  4. M600
    от murka в разделе SonyEricsson DB2020 и DB3150 Series
    Ответов: 1
    Последний ответ: 05.09.2007, 17:05
  5. M600
    от valeraabh в разделе SeTooL - официальный форум
    Ответов: 1
    Последний ответ: 02.03.2007, 16:22

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru