Показано с 1 по 3 из 3

Тема: А60 еле слышно (не полифонию)

  1. #1
    Junior Member
    Регистрация
    15.03.2004
    Сообщений
    38
    Спасибо
    1
    Благодарностей: 3 : 2

    А60 еле слышно (не полифонию)

    А60 восстанавливал пятаки под процессором после одного МАСТЕРА. Тело включается, работает, но при звонке входящего еле слышно, причем при переключении на голосовую связь слышно отлично. Полифонию тоже слышно хорошо. Чего за трабла? какбы неохота опять поднимать проц.

  2. #2
    Junior Member
    Регистрация
    15.03.2004
    Сообщений
    38
    Спасибо
    1
    Благодарностей: 3 : 2
    тема закрыта. Поменял Диалог. Все Ок)

  3. #3
    Member
    Регистрация
    21.11.2003
    Адрес
    Сочи
    Сообщений
    368
    Спасибо
    2
    Благодарностей: 7 : 3
    Диалог прогрей или перекатай! Мне не раз помогало!

Похожие темы

  1. Z710i еле слышно
    от rahim в разделе SonyEricsson аппаратный ремонт
    Ответов: 1
    Последний ответ: 29.09.2008, 15:09
  2. k 790i динамик слышно еле еле
    от roy13 в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 18.02.2008, 20:46
  3. D500 битый, еле слышно MP3
    от Sharhan в разделе SWIFT - Series
    Ответов: 4
    Последний ответ: 30.09.2006, 13:23
  4. МС60 Еле слышно абонента
    от duzvik в разделе EGold 7850
    Ответов: 3
    Последний ответ: 26.10.2004, 13:49

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru