Показано с 1 по 7 из 7

Тема: L6 Not Found

  1. #1
    Member Аватар для Undespoted
    Регистрация
    04.01.2009
    Адрес
    Целиноград
    Сообщений
    533
    Спасибо
    151
    Благодарностей: 117 : 50

    L6 Not Found

    Невключается с кнопки!Маргнёт и всё!В буте пишит SW Not Found!А версия
    Бутлоудера 08.В5 !РСд лайте всё видит !Шьётся на ура!Но без результатно!Подскажите пожалуста

  2. #2
    Senior Member Аватар для Sid Vicious
    Регистрация
    22.09.2006
    Адрес
    Москва
    Сообщений
    841
    Спасибо
    365
    Благодарностей: 221 : 117
    Цитата Сообщение от Undespoted Посмотреть сообщение
    Невключается с кнопки!Маргнёт и всё!В буте пишит SW Not Found!А версия
    Бутлоудера 08.В5 !РСд лайте всё видит !Шьётся на ура!Но без результатно!Подскажите пожалуста
    А ты прошей через смарт мото, и прошивой поновей.

  3. #3
    Member
    Регистрация
    20.11.2006
    Адрес
    А-К
    Сообщений
    556
    Спасибо
    234
    Благодарностей: 14 : 12
    в поиске куча решения. разницы нету что L7,что L6. проблема изуена и решена. Удачи

  4. #4
    Member Аватар для Undespoted
    Регистрация
    04.01.2009
    Адрес
    Целиноград
    Сообщений
    533
    Спасибо
    151
    Благодарностей: 117 : 50
    Цитата Сообщение от Sid Vicious Посмотреть сообщение
    А ты прошей через смарт мото, и прошивой поновей.
    Ребят!Нашёл решение!Но одна проблема!Не касался ни когда моторов!Но там пишется что надо сделать ТП(Я так понял Тест-Поинт)И потом залить ПДС Имидж,всё эт понятно!Но как осущесвляется Тес Поинт на Л6?

  5. #5
    Member
    Регистрация
    10.04.2008
    Адрес
    Украина, Луцк
    Сообщений
    261
    Спасибо
    69
    Благодарностей: 58 : 36
    Тестпоинты для этой моторолы вот такие
    А PDS проливается с помощью смартклипа.
    Изображения Изображения

  6. #6
    Newbie
    Регистрация
    26.01.2007
    Адрес
    lugansk
    Сообщений
    38
    Спасибо
    0
    Благодарностей: 0 : 0

  7. #7
    Member Аватар для Undespoted
    Регистрация
    04.01.2009
    Адрес
    Целиноград
    Сообщений
    533
    Спасибо
    151
    Благодарностей: 117 : 50
    Цитата Сообщение от pirat 32 Посмотреть сообщение
    Connecting to phone ...
    Connected to: 'Motorola Flash'
    Connected OK
    Bootloader version: 0000
    Sending loader to phone ...
    ERROR: Not received READY
    ERROR: Send loader failed (2)


    При ТП Изи тул вот чё говорит!И как кабель ставлю!Неизвестное юзб устройство!Потом нормуль звук!?????????????????????????????????

Похожие темы

  1. N72-5 not found
    от Ураган в разделе Nokia для новичков
    Ответов: 18
    Последний ответ: 01.06.2010, 14:50
  2. 398 Sw not found
    от rasta666 в разделе P2k Motorola
    Ответов: 2
    Последний ответ: 02.12.2008, 18:24
  3. no server found
    от vv8888 в разделе SeTooL - официальный форум
    Ответов: 8
    Последний ответ: 29.12.2007, 01:07
  4. No server found
    от alexbel1 в разделе SeTooL - официальный форум
    Ответов: 3
    Последний ответ: 20.12.2007, 13:40
  5. no server found
    от AMRU в разделе SeTooL - официальный форум
    Ответов: 4
    Последний ответ: 20.09.2006, 17:50

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru