Показано с 1 по 5 из 5

Тема: T190 медленно включается

  1. #1
    Newbie
    Регистрация
    19.08.2004
    Сообщений
    12
    Спасибо
    0
    Благодарностей: 0 : 0

    T190 медленно включается

    Вопрос такой: Есть МОТОР 191. Он медленно включается. Менял контролер питания, процессор, гетерогин, весь пропаял. Также был перешит. Проблема не исчезла. Если кто-то с этим сталкивался объясните в чем дело.

  2. #2
    Member
    Регистрация
    14.10.2003
    Адрес
    КБР г.Нальчик
    Сообщений
    179
    Спасибо
    0
    Благодарностей: 0 : 0
    Как это? Около 3х сек. должно быть включение при удерживании кнопки, бывает и 4. (это старого образца моторы которые имеют отдельную кнопку включения быстро включаються и выключаються!)

  3. #3
    Member
    Регистрация
    11.02.2004
    Адрес
    Ukraine
    Сообщений
    133
    Спасибо
    1
    Благодарностей: 9 : 4

    Re: T190 медленно включается

    Автор оригинала SVStorm
    Вопрос такой: Есть МОТОР 191. Он медленно включается. Менял контролер питания, процессор, гетерогин, весь пропаял. Также был перешит. Проблема не исчезла. Если кто-то с этим сталкивался объясните в чем дело.
    А как ты перешивал его? Вот у меня точно такая же проблема была, включался секунд 30, а потом работал нормально, DM-tool-ом шиться ни в какую не хотел. Потом залил в него фулл в Нокии 3310, после этого все нормально стало

  4. #4
    Newbie
    Регистрация
    19.08.2004
    Сообщений
    12
    Спасибо
    0
    Благодарностей: 0 : 0
    Телефон ушел так что проверить нет возможности, но спасибо.

  5. #5
    Member
    Регистрация
    21.08.2003
    Адрес
    Савок ;)
    Сообщений
    224
    Спасибо
    24
    Благодарностей: 0 : 0
    иногда помогает замена кварца

Похожие темы

  1. T190 не включается, но заряжается
    от net33 в разделе Motorola для новичков
    Ответов: 4
    Последний ответ: 07.02.2007, 16:15
  2. T190 включается и отключается
    от acb2004 в разделе ODM Motorola
    Ответов: 1
    Последний ответ: 20.09.2005, 22:02
  3. Motorola T190 не включается
    от Shrak в разделе ODM Motorola
    Ответов: 1
    Последний ответ: 11.07.2005, 12:41
  4. Т191 - медленно включается!
    от Gera в разделе ODM Motorola
    Ответов: 4
    Последний ответ: 15.09.2004, 21:21
  5. T190 ШЬЕТСЯ НО НЕ ВКЛЮЧАЕТСЯ
    от Beeuser в разделе ODM Motorola
    Ответов: 2
    Последний ответ: 30.06.2004, 02:57

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru