Показано с 1 по 8 из 8

Тема: X650 call ended

  1. #1
    Newbie
    Регистрация
    31.03.2009
    Сообщений
    48
    Спасибо
    0
    Благодарностей: 0 : 0

    X650 call ended

    Привет всем! Принесли Х650 антена полная оператора показывает при наборе нет гудка и нету излучения менял передатчик один раз не помогло пробовал кварц не помагло перешивал делал сбросы не помогло. Не могу победить помогите пожалуйста уже не знаю что думать остаеться одно поднять проц может я еще что то не досмотрел. Передатчик купил еще раз и то же самое .

  2. #2
    Newbie
    Регистрация
    31.03.2009
    Сообщений
    48
    Спасибо
    0
    Благодарностей: 0 : 0
    неужели никто не сталкнулся с такой причиной ???????

  3. #3
    Newbie
    Регистрация
    27.08.2006
    Адрес
    Украина
    Сообщений
    32
    Спасибо
    0
    Благодарностей: 0 : 0
    Смотри здесь может поможет!

  4. #4
    Newbie
    Регистрация
    31.03.2009
    Сообщений
    48
    Спасибо
    0
    Благодарностей: 0 : 0
    захожуво вкладку выбрать сеть в ручном режиме сеть находит и регистрация проходит но излучения нету . Корпус родной вокруг передатчика все проверил все нормально . Ни как не могу победить три передатчика купил ставил и не идет . что я делаю не так ?

  5. #5
    Mega Member Аватар для Goncharov_uv
    Регистрация
    26.04.2008
    Адрес
    Silent Hill
    Сообщений
    1,589
    Спасибо
    376
    Благодарностей: 2,907 : 422
    Трещины на компаунде под микроскопом смотрел?

  6. #6
    Newbie
    Регистрация
    31.03.2009
    Сообщений
    48
    Спасибо
    0
    Благодарностей: 0 : 0
    смотрел трещин не видно . Может быть что трещин нету , а пятаки под процом окисленые ?

  7. #7
    Mega Member Аватар для Goncharov_uv
    Регистрация
    26.04.2008
    Адрес
    Silent Hill
    Сообщений
    1,589
    Спасибо
    376
    Благодарностей: 2,907 : 422
    А он что намочен был?

  8. #8
    Newbie
    Регистрация
    31.03.2009
    Сообщений
    48
    Спасибо
    0
    Благодарностей: 0 : 0
    нет в воде он небыл плата чистая . я передатчик пояю с температурой 350-380 градусов может я их перегрел? но перед тем как ставить новый я проверял и прибором каждую ногу по соотношению к корпусу и показания нового передатчика показывает как и старый. В даном случае прием нормальнй ,а вот с передачей проблема что мне нужн проверить RX или TX что именно отвечает за передачу помогите пожалуйста новичку .

Похожие темы

  1. beta testing period ended
    от LASDORF в разделе SeTooL - официальный форум
    Ответов: 18
    Последний ответ: 19.09.2009, 01:00
  2. E105 решение проблемы CALL ENDED
    от corbin в разделе Agere/Skyworks - Series
    Ответов: 1
    Последний ответ: 27.02.2006, 04:33
  3. CD5 Call ended
    от beaux_monde в разделе Sony Series
    Ответов: 0
    Последний ответ: 16.03.2005, 12:20
  4. A800 "Call ended"
    от sanshez в разделе VLSI - Series
    Ответов: 10
    Последний ответ: 13.12.2004, 14:26
  5. S300 пишет "Call ended", но сеть видит.
    от Jiminay в разделе Samsung аппаратный ремонт
    Ответов: 3
    Последний ответ: 17.04.2004, 02:23

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru