Показано с 1 по 10 из 10

Тема: J70 нет сети и проблема звука

  1. #1
    Member
    Регистрация
    30.05.2004
    Адрес
    Минск
    Сообщений
    446
    Спасибо
    77
    Благодарностей: 168 : 55

    J70 нет сети и проблема звука

    Повреждений механических не наблюдаю,попаданий воды тоже,звук едва слышен с искажениями,при надавливании со звуком появляется ужасный фон, с динамиком всё в порядке.
    Замена усилителя результата не дала, где же тогда копать?

  2. #2
    Member
    Регистрация
    10.01.2004
    Адрес
    spb
    Сообщений
    688
    Спасибо
    4
    Благодарностей: 3 : 3
    Hi!
    Проблема решается прогревом сопроцессора(кодека)
    главное не переусердствовать
    Удачи

  3. #3
    Member
    Регистрация
    15.01.2004
    Адрес
    г.Тольятти
    Сообщений
    533
    Спасибо
    20
    Благодарностей: 3 : 3
    Была такая проблема, KKAV говорит правильно, прогрей кодак на температуре 270- 290 градусов......

  4. #4
    Mega Member
    Регистрация
    26.07.2003
    Сообщений
    1,425
    Спасибо
    6
    Благодарностей: 8 : 8
    Проблема решается прогревом сопроцессора(кодека)
    kkav ,Gera
    Какой из чипов вы подразумеваете под словом сопроцессор(кодек). Не затруднило бы вас уточнить...

  5. #5
    Member
    Регистрация
    10.01.2004
    Адрес
    spb
    Сообщений
    688
    Спасибо
    4
    Благодарностей: 3 : 3
    Hi!
    TWL3011GGm
    Удачи

  6. #6
    Member
    Регистрация
    26.10.2003
    Адрес
    sochi
    Сообщений
    572
    Спасибо
    25
    Благодарностей: 26 : 21
    и чё, греете прямо с компаундом? изумительно...

  7. #7
    Member
    Регистрация
    10.01.2004
    Адрес
    spb
    Сообщений
    688
    Спасибо
    4
    Благодарностей: 3 : 3
    2Tevel
    Главное чтобы руки из того места росли !
    и немного опыта и тогда ни каких проблем и страха перед компаундом не будет
    Удачи

  8. #8
    Mega Member
    Регистрация
    26.07.2003
    Сообщений
    1,425
    Спасибо
    6
    Благодарностей: 8 : 8
    kkav , я согласен с Тевелом насчет прогрева с компаундом...
    Оторвать - почистить - перекатать - посадить я согласен, но греть с компаундом по-моему бессмысленно...без флюса всё равно нормально не пропаяется...

  9. #9
    Member
    Регистрация
    10.01.2004
    Адрес
    spb
    Сообщений
    688
    Спасибо
    4
    Благодарностей: 3 : 3
    Hi!
    2 oleg 73
    Я посоветовал тебе то что делаю сам и ни каких проблем ,возвратов не было
    другим способом у тебя ни чего не получится сделать
    через меня прошло сотни этих аппаратов и этот дефект распространен
    Удачи

  10. #10
    Newbie
    Регистрация
    28.10.2004
    Сообщений
    1
    Спасибо
    0
    Благодарностей: 0 : 0
    2 Oleg 73
    А вы пробовали отрывать компаунд именно в соньках?
    Я пробовал-проще прогреть, не доводя до ... до того, чтоб шарики поплыли.

Похожие темы

  1. Sony J70 нет звука звонка
    от ahileskg в разделе SonyEricsson для новичков
    Ответов: 8
    Последний ответ: 28.05.2006, 23:17
  2. J70 нет сети
    от Mip$ в разделе Sony Series
    Ответов: 2
    Последний ответ: 29.07.2004, 04:15
  3. нет звука в j70
    от sashulya в разделе Sony Series
    Ответов: 2
    Последний ответ: 20.04.2004, 11:35
  4. J70 нет звука звонка, нет сети
    от сонерик в разделе Sony Series
    Ответов: 3
    Последний ответ: 02.04.2004, 16:02
  5. Sony J70 - нет звука в полидинамике
    от Jiminay в разделе Sony Series
    Ответов: 15
    Последний ответ: 02.02.2004, 02:27

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru