Показано с 1 по 4 из 4

Тема: N-73 не включается.

  1. #1
    Member Аватар для edik77
    Регистрация
    14.10.2007
    Адрес
    Свердловская обл.
    Сообщений
    212
    Спасибо
    33
    Благодарностей: 12 : 9

    N-73 не включается.

    Телефон водяной. Ванна,прогрев с флюсом(но воды было не много), перекатан бутерброд,OMAP, замена AVILMA ( 3 штуки, правда б\у). Как не бился нет VRFC, УФС не видит ни как( 7 пинов кабель 100% рабочий).

  2. #2
    Member Аватар для edik77
    Регистрация
    14.10.2007
    Адрес
    Свердловская обл.
    Сообщений
    212
    Спасибо
    33
    Благодарностей: 12 : 9
    Может все таки кто нибуть поможет.

  3. #3
    Member
    Регистрация
    23.11.2005
    Адрес
    Волгоград
    Сообщений
    247
    Спасибо
    0
    Благодарностей: 10 : 8
    Для начала я бы проверил напругу Vcore частенько отгнивают стабилизатор питания процессора. Стабилизатор напруги VIO. Если схема есть найдёшь.

  4. #4
    Member Аватар для edik77
    Регистрация
    14.10.2007
    Адрес
    Свердловская обл.
    Сообщений
    212
    Спасибо
    33
    Благодарностей: 12 : 9
    Эти напряжения есть.

Похожие темы

  1. Ответов: 11
    Последний ответ: 13.10.2010, 18:18
  2. Ответов: 0
    Последний ответ: 29.09.2010, 21:08
  3. Ответов: 1
    Последний ответ: 22.03.2007, 01:43
  4. Ответов: 13
    Последний ответ: 15.07.2005, 11:33
  5. Se-t610 не включается искупался в росе почистил пропаял прошивается но не включается
    от [email protected] в разделе SonyEricsson Series
    Ответов: 13
    Последний ответ: 11.09.2004, 02:15

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru