Показано с 1 по 4 из 4

Тема: U600b не могу запустить.

  1. #1
    Member
    Регистрация
    14.10.2004
    Адрес
    UA
    Сообщений
    626
    Спасибо
    32
    Благодарностей: 7 : 7

    U600b не могу запустить.

    тело в идеале - думали шлейф... при вкл. загорается сенсор и всё... шлейф меняли, прошивали, подкидывали новый модуль с рабочего 100% - ноль эмоций... шьётся на ура... тело U600b, воды тоже в теле нету... будут какиенить идеи??? кто сталкивался?

  2. #2
    Member
    Регистрация
    14.10.2004
    Адрес
    UA
    Сообщений
    626
    Спасибо
    32
    Благодарностей: 7 : 7
    неужели никто не сталкивался??

  3. #3
    Member
    Регистрация
    07.06.2006
    Адрес
    Украина ИФ
    Сообщений
    278
    Спасибо
    13
    Благодарностей: 41 : 28

  4. Спасибо сказали:

    Nick355 (06.05.2009)

  5. #4
    Member
    Регистрация
    14.10.2004
    Адрес
    UA
    Сообщений
    626
    Спасибо
    32
    Благодарностей: 7 : 7
    респект.... рыл в поиске не нашёл - чувствую себя пионером... тема закрыта!

Похожие темы

  1. не могу запустить pg-3500
    от vasek.79 в разделе Pantech для новичков
    Ответов: 0
    Последний ответ: 31.01.2009, 18:45
  2. Не могу запустить JAF
    от Lnur в разделе J.A.F. / P-key
    Ответов: 1
    Последний ответ: 07.07.2008, 23:20
  3. Не могу запустить GeoFLASH
    от Silver_2004 в разделе Телефоны DCT3
    Ответов: 3
    Последний ответ: 27.03.2004, 17:42
  4. Ответов: 2
    Последний ответ: 05.02.2004, 17:16

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru