Показано с 1 по 4 из 4

Тема: x820 виснет через 15 сек

  1. #1
    Member
    Регистрация
    16.12.2007
    Адрес
    urgench
    Сообщений
    382
    Спасибо
    71
    Благодарностей: 6 : 5

    x820 виснет через 15 сек

    прошивка не помогло прошивается нормально но на тат моде не входит перепаял проц поменял шлейф варистороры не помог что можно сделать это софтовая проблема или железа кто сталкивался?

  2. #2
    Member
    Регистрация
    30.01.2008
    Адрес
    кандалакша
    Сообщений
    633
    Спасибо
    196
    Благодарностей: 84 : 36
    проверь потребление...Возможно передатчик подкарачивае...

  3. #3
    Member
    Регистрация
    16.12.2007
    Адрес
    urgench
    Сообщений
    382
    Спасибо
    71
    Благодарностей: 6 : 5
    передатчик сменил все равно так

  4. #4
    Member
    Регистрация
    30.01.2008
    Адрес
    кандалакша
    Сообщений
    633
    Спасибо
    196
    Благодарностей: 84 : 36
    так он у тя не шьётся? посмотри сам конектор....попробуй почистить,проц ты грел или перекатывал? если грел посмотри на трещены в компаунде,если нет цепани на блок глянь не кушает ли чего лишнего....

Похожие темы

  1. K310i виснет после 30 сек работы...
    от shurshick80 в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 05.03.2009, 13:47
  2. Ответов: 3
    Последний ответ: 14.10.2008, 02:13
  3. 2610 виснет через 5-10 сек. после включения.
    от LTRG в разделе Nokia для новичков
    Ответов: 1
    Последний ответ: 08.08.2008, 15:48
  4. C60 виснет через 10 сек.!!
    от polons в разделе EGold 7850
    Ответов: 5
    Последний ответ: 22.01.2005, 23:32
  5. LG-510W через 20-30 сек виснет
    от Ewg в разделе LG
    Ответов: 4
    Последний ответ: 12.10.2004, 23:04

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru