Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 21

Тема: Компец погнал с питанием??

  1. #1
    Member
    Регистрация
    01.12.2007
    Адрес
    KZ
    Сообщений
    268
    Спасибо
    11
    Благодарностей: 12 : 4

    Компец погнал с питанием??

    здравствуйте. случилось как то сам не помню как-без модема включается нормально без ошибок. а с подключенным модемом либо при подключении через секунд 5 идёт в перезагруз с ошибками! и так без конца! было такое что мышь(не юсб) не работала после включения вообще не реагировала но лазерка светилась. переподключение мыши восстанавливало работу!

  2. #2
    Senior Member
    Регистрация
    02.09.2007
    Адрес
    kz
    Сообщений
    989
    Спасибо
    164
    Благодарностей: 30 : 22
    попробуй на другой машине

  3. #3
    Member
    Регистрация
    01.12.2007
    Адрес
    KZ
    Сообщений
    268
    Спасибо
    11
    Благодарностей: 12 : 4
    Цитата Сообщение от kairoshhh Посмотреть сообщение
    попробуй на другой машине
    что попробовать???

  4. #4
    Member
    Регистрация
    13.05.2004
    Адрес
    USSR
    Сообщений
    556
    Спасибо
    12
    Благодарностей: 26 : 17
    Блин... Себя попробуй !!!
    Или всем посещавшим данный топик выпить по cup of coffe за "маму" , папу "БП". и трудочасы вашего компа - чтоб угадать комплектацию и наработку ?
    При такой постановке вопроса ответ один - обратитесь к сервисному специалисту для ремонта и обслуживания Вашего оборудования.

  5. #5
    Member
    Регистрация
    01.12.2007
    Адрес
    KZ
    Сообщений
    268
    Спасибо
    11
    Благодарностей: 12 : 4
    Цитата Сообщение от Oblom76 Посмотреть сообщение
    Блин... Себя попробуй !!!
    Или всем посещавшим данный топик выпить по cup of coffe за "маму" , папу "БП". и трудочасы вашего компа - чтоб угадать комплектацию и наработку ?
    При такой постановке вопроса ответ один - обратитесь к сервисному специалисту для ремонта и обслуживания Вашего оборудования.
    неможу не поблагодарить товарища 76 года и его "Облом" видимо форум расчитан на 2 сообщения -вопрос- ответ!!!!!! а может попробуем расписать проблему путём вопросов???? думаю ветка про ремонт ПК для этого и создана!!!

  6. #6
    Member
    Регистрация
    01.12.2007
    Адрес
    KZ
    Сообщений
    268
    Спасибо
    11
    Благодарностей: 12 : 4
    переустановка винды не лечит! пеньтиум 4 жёский саташный 8800. гробику 2 года! не думаю что это поможет! подсобите други!!!

  7. #7
    Mega Member Аватар для Goncharov_uv
    Регистрация
    26.04.2008
    Адрес
    Silent Hill
    Сообщений
    1,589
    Спасибо
    376
    Благодарностей: 2,840 : 422
    Я бы попробовал другой БП подключить. Если не поможет, то скорее всего что-то с материнкой.

  8. #8
    Member
    Регистрация
    24.10.2004
    Адрес
    Украина симферополь
    Сообщений
    172
    Спасибо
    108
    Благодарностей: 4 : 4
    ну а что ее тебе еще посоветовать если у тебя наверное нет даже тестера померять напруги кот идут сблока питания
    обратитесь к сервисному специалисту для ремонта и обслуживания Вашего оборудования.

  9. #9
    Member
    Регистрация
    03.10.2004
    Адрес
    Одесса
    Сообщений
    664
    Спасибо
    346
    Благодарностей: 57 : 38
    Цитата Сообщение от CWoutcast Посмотреть сообщение
    здравствуйте. случилось как то сам не помню как-без модема включается нормально без ошибок. а с подключенным модемом либо при подключении через секунд 5 идёт в перезагруз с ошибками! и так без конца! было такое что мышь(не юсб) не работала после включения вообще не реагировала но лазерка светилась. переподключение мыши восстанавливало работу!
    БП в мусор....

  10. #10
    Member
    Регистрация
    01.12.2007
    Адрес
    KZ
    Сообщений
    268
    Спасибо
    11
    Благодарностей: 12 : 4
    тестер есть!!! где мерить и сколько должно быть!!!! вот в чём вопрос!!! как бы компами я не увлекался!!! поэтому и спрашиваю!!!! или всё так просто??? скачал схему там тебе всё расписано что куда откуда тестер в руки-замер!!! так??? неужели все настолько умны что отправляют сразу в сервис!!!! полюбому оплата не вам!!! а софорумчаненам помогать дело чести!!!!!

  11. #11
    Member
    Регистрация
    13.05.2004
    Адрес
    USSR
    Сообщений
    556
    Спасибо
    12
    Благодарностей: 26 : 17
    Цитата Сообщение от CWoutcast
    переустановка винды не лечит! пеньтиум 4 жёский саташный 8800. гробику 2 года! не думаю что это поможет! подсобите други!!!
    Исчерпывающий ответ , я столько кофе не потяну (сердце остановится). Предложение обратится к разбирающемуся специалисту остаётся в силе.... но появляется ещё один вариант ( если дальше полезешь ещё и в магазин за новым сходить прийдётся IMXO).
    Цитата Сообщение от CWoutcast
    неужели все настолько умны что отправляют сразу в сервис!!!! полюбому оплата не вам!!!
    Если поступите в соответствии с советом - сэкономите деньги, время и нервы (действительно относительно номального сервиса). По скольку уровонь Ваших познаний в интересующем Вас вопросе судя по ответам - ниже 0.
    Прошу меня простить - Господи и эти люди лезут ремонтировать телефоны .
    На этом - откланиваюсь, и тему более не посещаю.

  12. #12
    Senior Member Аватар для _sirota_
    Регистрация
    24.01.2008
    Адрес
    Буденновск, 26RUS
    Сообщений
    853
    Спасибо
    121
    Благодарностей: 180 : 125
    Цитата Сообщение от CWoutcast Посмотреть сообщение
    тестер есть!!! где мерить и сколько должно быть!!!! вот в чём вопрос!!! как бы компами я не увлекался!!! поэтому и спрашиваю!!!! или всё так просто??? скачал схему там тебе всё расписано что куда откуда тестер в руки-замер!!! так??? неужели все настолько умны что отправляют сразу в сервис!!!! полюбому оплата не вам!!! а софорумчаненам помогать дело чести!!!!!
    На БП должно быть расписано (наклейка) кого и где ловить. Там расписано напруга и ампераж который там выдается. Черный это минус... Дальше можно разобратся увидев что в основном питалово это красный и желтый. Зеленый (так по идее) с любым черным это есть "ключ на старт" БП. Вот и мерий спокойно...

Похожие темы

  1. C3212 проблема с питанием
    от rasim1405 в разделе Samsung для новичков
    Ответов: 5
    Последний ответ: 16.03.2011, 14:24
  2. К850 погнал сенсор
    от kairoshhh в разделе SonyEricsson для новичков
    Ответов: 9
    Последний ответ: 23.03.2010, 02:09
  3. 1600 вообще погнал
    от gotti55 в разделе Nokia для новичков
    Ответов: 5
    Последний ответ: 05.05.2009, 21:24
  4. E398 проблема с питанием...
    от Derak в разделе Motorola аппаратный ремонт
    Ответов: 6
    Последний ответ: 14.02.2007, 21:04
  5. Проблема с питанием от UFS
    от ВиталикТ в разделе UFS / HWK
    Ответов: 4
    Последний ответ: 09.12.2006, 01:33

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru