Показано с 1 по 3 из 3

Тема: C100 похоже дали большое питание-не видит сеть

  1. #1
    Newbie
    Регистрация
    05.06.2004
    Сообщений
    8
    Спасибо
    0
    Благодарностей: 0 : 0

    C100 похоже дали большое питание-не видит сеть

    Народ, может встречался кто то с такой проблемой: минут на 10 (тоесть на время, необходимое для перешивки) на него было подано напряжение около 8-и вольт. это было во время прошивки. После этого пропала сеть навсегда... Дело не с прошивкой, потому что пробовал все что только можно.

  2. #2
    Senior Member
    Регистрация
    24.11.2003
    Адрес
    moscow
    Сообщений
    871
    Спасибо
    0
    Благодарностей: 1 : 1
    диалог меняй предположительно, у самого таких два тела пока не разобрался.

  3. #3
    Junior Member
    Регистрация
    01.09.2004
    Адрес
    Latvia
    Сообщений
    95
    Спасибо
    33
    Благодарностей: 14 : 7
    У меня был аналогичный случай, по ошибке на JIG вместо 4 подали 13 вольт как ни странно контроллер питания выжил, а вот трансивер (СХ74017) накрылся простынкой, попробуй замени

Похожие темы

  1. 3310 дали питание зарядки 9 v
    от slaiv-ss в разделе Nokia для новичков
    Ответов: 10
    Последний ответ: 14.03.2007, 19:38
  2. c100-дали на клемы батареи 15 вольт
    от Дмитрий_55 в разделе Agere/Skyworks - Series
    Ответов: 6
    Последний ответ: 02.03.2005, 22:36
  3. C100 не видит сеть
    от Elena1978 в разделе Agere/Skyworks - Series
    Ответов: 6
    Последний ответ: 10.01.2005, 15:46
  4. C100 большое потребление
    от DIMEL в разделе Samsung аппаратный ремонт
    Ответов: 1
    Последний ответ: 22.09.2004, 16:33
  5. Samsung C100 не видит сеть
    от z_vic в разделе Agere/Skyworks - Series
    Ответов: 2
    Последний ответ: 22.11.2003, 23:12

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru