Показано с 1 по 7 из 7

Тема: 1200 неправильно оценивает аккумулятор

  1. #1
    Newbie
    Регистрация
    10.03.2006
    Адрес
    ua
    Сообщений
    13
    Спасибо
    9
    Благодарностей: 0 : 0

    1200 неправильно оценивает аккумулятор

    Привет!
    Уже второй случай.В первом после воды,во втором-после удара.При 4.2В-2деления,при3.8-не включается.Перекатка UEM и пршивка безрезультатно.Может,у кого есть мысли?Поиск ничего не дает

  2. #2
    Member
    Регистрация
    05.03.2007
    Адрес
    Чебоксары
    Сообщений
    369
    Спасибо
    35
    Благодарностей: 11 : 11
    Пролей PM

  3. #3
    Elite Member Аватар для cliviy
    Регистрация
    25.01.2006
    Адрес
    НВодолага Харьков
    Сообщений
    2,896
    Спасибо
    465
    Благодарностей: 408 : 229
    Блог
    1

  4. #4
    Newbie
    Регистрация
    10.03.2006
    Адрес
    ua
    Сообщений
    13
    Спасибо
    9
    Благодарностей: 0 : 0
    PM проливался,и в первом,и во втором случае,это либо обрывы в плате(могут появляться и после воды,и после удара),либо дохнет UEM,Интересует полезный опыт при решении подобных проблем

  5. #5
    Elite Member Аватар для BUKHARSKY
    Регистрация
    27.07.2007
    Адрес
    Симбирск
    Сообщений
    4,130
    Спасибо
    1,253
    Благодарностей: 872 : 531
    Цитата Сообщение от kibrik Посмотреть сообщение
    PM проливался,и в первом,и во втором случае,это либо обрывы в плате(могут появляться и после воды,и после удара),либо дохнет UEM,Интересует полезный опыт при решении подобных проблем
    Подобные проблемы решались проливкой PM,у вас случай неординарный судя.

  6. #6
    Member
    Регистрация
    05.04.2007
    Адрес
    Н.Новгород
    Сообщений
    290
    Спасибо
    6
    Благодарностей: 2 : 1
    у мну была такая проблема заменил акб все завелось все мазево инадо посмотреть цепь bsi

  7. #7
    Newbie
    Регистрация
    26.06.2008
    Сообщений
    30
    Спасибо
    1
    Благодарностей: 4 : 1
    Если еще актуально.Был 2610 водолаз с любой батареей писал "Батарея разряжена" и выключался.Вылечился заменой спаренного резистора R2205 ,стоит в цепи BSI и BTEMP.Попробуй может и тебе поможет.

Похожие темы

  1. 6230i неправильно прошили
    от TORUS456X в разделе Nokia для новичков
    Ответов: 11
    Последний ответ: 31.10.2006, 01:54
  2. С60 Аккумулятор разряжен зарядите аккумулятор!
    от Zavr63 в разделе BENQ-Siemens для новичков
    Ответов: 8
    Последний ответ: 25.08.2006, 13:56
  3. A75 - и неправильно порезанный ТП!!!!!
    от Nikolaz в разделе EGold-Lite 7860
    Ответов: 3
    Последний ответ: 02.06.2006, 01:02
  4. E350 работает неправильно
    от Den-X в разделе SWIFT - Series
    Ответов: 3
    Последний ответ: 21.02.2006, 12:29
  5. Ответов: 4
    Последний ответ: 04.03.2004, 05:28

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru