Показано с 1 по 10 из 10

Тема: 7900 зарядка 10-15 секунд

  1. #1
    Member
    Регистрация
    06.08.2004
    Адрес
    Курган 45RUS
    Сообщений
    105
    Спасибо
    90
    Благодарностей: 18 : 7

    7900 зарядка 10-15 секунд

    7900 заряжается 10-15 секунд потом пишет акб полностью заряжен и показывает полную батарею (акб менял 3шт оригинал и 3 оригинальные сзу дело не в них) минус с 5 ноги припаял на землю был в отрыве и сам разьём заново пересадил. проходит какое-то время акб снова падает на 1 деление и начинает хайлать акб разряжено... клавиатуру подкидывал терморезюк промерял 37-39к показывает что на моей клаве что на донорской хотя должно 47к быть может в этом дело? или всётаки в BETTY (n2300)

  2. #2
    Mega Member Аватар для S_E_Killer
    Регистрация
    27.07.2007
    Адрес
    Молдова
    Сообщений
    2,228
    Спасибо
    927
    Благодарностей: 974 : 575
    Цитата Сообщение от VOSTOK Посмотреть сообщение
    7900 заряжается 10-15 секунд потом пишет акб полностью заряжен и показывает полную батарею (акб менял 3шт оригинал и 3 оригинальные сзу дело не в них) минус с 5 ноги припаял на землю был в отрыве и сам разьём заново пересадил. проходит какое-то время акб снова падает на 1 деление и начинает хайлать акб разряжено... клавиатуру подкидывал терморезюк промерял 37-39к показывает что на моей клаве что на донорской хотя должно 47к быть может в этом дело? или всётаки в BETTY (n2300)
    А шлейфик полностью есть возможность кинуть с другого? Если да - подкинь. Было на 6500с - похожая фишка. При прозвонке "+" вроде был, но пока не продублировал проводом от разъема ЗУ до конектора на плату - ***ла мне мозг....

  3. #3
    Senior Member
    Регистрация
    08.11.2006
    Адрес
    Казахстан
    Сообщений
    835
    Спасибо
    56
    Благодарностей: 26 : 20
    а у меня с 8800 Arte Saphire такой косяк. Сначала принесли - не включается, подогнул контакты на АКБ отдал, через пару дней возвращаются - иногда заряжается нормально, иногда всего несколько сек. а потом пишет что заряжено.

  4. #4
    Member
    Регистрация
    31.07.2005
    Адрес
    Ереван
    Сообщений
    446
    Спасибо
    183
    Благодарностей: 22 : 16
    Блог
    1
    Скорее всего шлейф на котором еще камера сидит.
    У меня например не заряжался сначала спаял два контакта по подсказке с форума, через месяц вернулся заменил шлейф на оригинал ломкие они какие-то.

  5. #5
    Member
    Регистрация
    06.08.2004
    Адрес
    Курган 45RUS
    Сообщений
    105
    Спасибо
    90
    Благодарностей: 18 : 7
    Цитата Сообщение от S_E_Killer Посмотреть сообщение
    Было на 6500с - похожая фишка. При прозвонке "+" вроде был, но пока не продублировал проводом от разъема ЗУ до конектора на плату - ***ла мне мозг....
    6500с сёдня победил именно так а вот 7900 немогу победить

  6. #6
    Newbie
    Регистрация
    09.03.2007
    Адрес
    38
    Сообщений
    23
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от VOSTOK Посмотреть сообщение
    6500с сёдня победил именно так а вот 7900 немогу победить
    Вот и уменя точно так же. 65-тый сделал, а 79- никак

  7. #7
    Member
    Регистрация
    06.08.2004
    Адрес
    Курган 45RUS
    Сообщений
    105
    Спасибо
    90
    Благодарностей: 18 : 7
    ну что товарищи ктонить сталкивался с таким? побеждал 7900 с таким глюком??? думаю прийдётся бетти прогреть(заменить не получится нет донора :( ) и продублировать на всякий случай плюс

  8. #8
    Senior Member Аватар для THE BEST
    Регистрация
    11.02.2007
    Адрес
    Чехов, МО
    Сообщений
    947
    Спасибо
    44
    Благодарностей: 150 : 76
    Может калибровки слетели?
    -правда мне попадалось с калибровками несколько 7900, которые писали, что аккум разряжен, при 4V на аккуме.
    PS А шлейф заведомо рабочий подставляли? ... можно для проверки и от 6500с подставить ;)

  9. #9
    Member
    Регистрация
    06.08.2004
    Адрес
    Курган 45RUS
    Сообщений
    105
    Спасибо
    90
    Благодарностей: 18 : 7
    Цитата Сообщение от THE BEST Посмотреть сообщение
    Может калибровки слетели?
    -правда мне попадалось с калибровками несколько 7900, которые писали, что аккум разряжен, при 4V на аккуме.
    PS А шлейф заведомо рабочий подставляли? ... можно для проверки и от 6500с подставить ;)
    дак вот не подставил от 6500с клиент дебил над душой стоял и слюнями брязгал...
    есть ещё от 7900 но он походу вообще мертвяковский с ним даже реакции нет на зарядку хотя он полностью прозванивается -/+ и D-/D+ ваще эти 7900загадочные...

  10. #10
    Member
    Регистрация
    11.10.2006
    Адрес
    125ru-uss
    Сообщений
    279
    Спасибо
    51
    Благодарностей: 36 : 17
    Шлейфак скорее всего ,79-ю принесли с подломанным шлейфом,всё пропаял ,все дорожки от разъёма до коннектора вызваниваются ,варисторы скинул ,а всё равно зарядка идёт секунд 5 и прекращается или пишет что зарядное устройство не поддерживается и комп не видит ,пишет что неизвестное устройство ,с 6500 подкинул для проверки ,зарядка нормально заработала и комп телефон увидел.

Похожие темы

  1. 7900 зарядка
    от Тренер ГазМяс в разделе Nokia для новичков
    Ответов: 20
    Последний ответ: 13.12.2009, 19:33
  2. 7900 зарядка
    от ytka_Kostya в разделе Nokia для новичков
    Ответов: 9
    Последний ответ: 18.09.2009, 12:24
  3. 7900 зарядка
    от xgenius в разделе Nokia для новичков
    Ответов: 6
    Последний ответ: 14.08.2009, 19:20
  4. 7900 зарядка
    от -Armageddon- в разделе Nokia аппаратный ремонт
    Ответов: 11
    Последний ответ: 02.06.2008, 17:26
  5. 3210-зарядка пару секунд
    от shimkrask в разделе Nokia аппаратный ремонт
    Ответов: 8
    Последний ответ: 29.12.2006, 01:07

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru