Показано с 1 по 6 из 6

Тема: W580 при включении видит подключенный USB кабель

  1. #1
    Newbie
    Регистрация
    18.03.2009
    Адрес
    Днепропетровск
    Сообщений
    25
    Спасибо
    1
    Благодарностей: 0 : 0

    W580 при включении видит подключенный USB кабель

    Кто подскажет в чем причина, стекляха или есть еще варианты...?

  2. #2
    Member
    Регистрация
    07.12.2004
    Адрес
    Украина_Измаил
    Сообщений
    365
    Спасибо
    179
    Благодарностей: 45 : 26
    Цитата Сообщение от knorr Посмотреть сообщение
    Кто подскажет в чем причина, стекляха или есть еще варианты...?
    Для начала разобрать и посмотреть на наличие влаги

  3. #3
    Newbie
    Регистрация
    18.03.2009
    Адрес
    Днепропетровск
    Сообщений
    25
    Спасибо
    1
    Благодарностей: 0 : 0
    Цитата Сообщение от palsw Посмотреть сообщение
    Для начала разобрать и посмотреть на наличие влаги
    Логично...
    ну я не настолько "зеленый"...))) изначально небыло подсветки на дисплее, поменял "шестиножку" подсветка появилась, теперь эта проблема... разъем чистый и плата тоже...

  4. #4
    Member
    Регистрация
    07.12.2004
    Адрес
    Украина_Измаил
    Сообщений
    365
    Спасибо
    179
    Благодарностей: 45 : 26
    Цитата Сообщение от knorr Посмотреть сообщение
    Логично...
    ну я не настолько "зеленый"...))) изначально небыло подсветки на дисплее, поменял "шестиножку" подсветка появилась, теперь эта проблема... разъем чистый и плата тоже...
    На форуме телепатов нет - нужно писать что делали сразу

  5. #5
    Newbie
    Регистрация
    18.03.2009
    Адрес
    Днепропетровск
    Сообщений
    25
    Спасибо
    1
    Благодарностей: 0 : 0
    не сообразил сразу... виноват исправлюсь...)))

  6. #6
    Newbie
    Регистрация
    18.03.2009
    Адрес
    Днепропетровск
    Сообщений
    25
    Спасибо
    1
    Благодарностей: 0 : 0
    вообщем нашел донора, поменял стекляху и все прошло...

Похожие темы

  1. SE S500 W580 при включении срабатывает вибро
    от lechka в разделе SonyEricsson аппаратный ремонт
    Ответов: 10
    Последний ответ: 02.12.2010, 22:43
  2. W580 висит при включении на заставке
    от luchk в разделе SeTooL - официальный форум
    Ответов: 2
    Последний ответ: 16.09.2009, 17:46
  3. w580 рябь при включении камеры
    от ultramaster в разделе SonyEricsson аппаратный ремонт
    Ответов: 2
    Последний ответ: 10.03.2009, 13:40
  4. Ответов: 1
    Последний ответ: 28.05.2008, 14:14
  5. W580 виснет при включении
    от Dus_B в разделе SonyEricsson аппаратный ремонт
    Ответов: 1
    Последний ответ: 02.05.2008, 13:16

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru