Показано с 1 по 2 из 2

Тема: W810i проблемы со звуком

  1. #1
    Newbie
    Регистрация
    22.06.2008
    Адрес
    планета Земля
    Сообщений
    48
    Спасибо
    0
    Благодарностей: 0 : 0

    W810i проблемы со звуком

    Приветствия всем...тема такая W810i нет звука ни в динамике ни в *ухе*...следов влаги и мех.повреждений нет...смотрел по схеме ,прозванивал всё что связанно связанно с *ухом* и динамиком...всё в норме...динамик рабочий.
    Был в поиске...есть пару тем похожие на эту но толкового совета в них нет...есть мнения об усилке и прошиве...
    P.S...при звонке с другой мобилы на соньку,у *ухе*другой мобилы слышен только гул...
    Грешу на прошиву...Буду благодарен за дельные советы...

  2. #2
    Newbie
    Регистрация
    22.06.2008
    Адрес
    планета Земля
    Сообщений
    48
    Спасибо
    0
    Благодарностей: 0 : 0
    http://www.mobile-files.ru/forum/sho...d.php?t=223385
    похоже это мой случай...?!

Похожие темы

  1. w810i и К790i проблемма со звуком
    от ajZberg в разделе SonyEricsson для новичков
    Ответов: 3
    Последний ответ: 09.02.2009, 07:53
  2. K1 проблемы со звуком
    от Dimagsm в разделе Motorola аппаратный ремонт
    Ответов: 5
    Последний ответ: 13.11.2007, 14:31
  3. K750 - проблемы со звуком
    от lexah в разделе SonyEricsson аппаратный ремонт
    Ответов: 5
    Последний ответ: 17.01.2007, 20:13
  4. T28 проблемы со звуком!!!
    от kraev в разделе Ericsson Series
    Ответов: 4
    Последний ответ: 04.10.2005, 19:16

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru