Показано с 1 по 7 из 7

Тема: W760 нет полифонии

  1. #1
    Junior Member
    Регистрация
    13.12.2005
    Адрес
    Gorlovka
    Сообщений
    69
    Спасибо
    13
    Благодарностей: 1 : 1

    W760 нет полифонии

    Собственно сабж...динамики,шлейф,разьемы все проверенно...ткните носом где у него полифонический усилок...без нормальной схемы неразберусь

  2. #2
    Mega Member
    Регистрация
    27.11.2007
    Адрес
    Минск
    Сообщений
    1,459
    Спасибо
    124
    Благодарностей: 222 : 101
    Там два мелких усилителя. Мне помогло прожарить проц.

  3. #3
    Junior Member
    Регистрация
    13.12.2005
    Адрес
    Gorlovka
    Сообщений
    69
    Спасибо
    13
    Благодарностей: 1 : 1
    Цитата Сообщение от DontGiveMeNam Посмотреть сообщение
    Там два мелких усилителя. Мне помогло прожарить проц.
    А можешь по схеме сказать какие стекляхи?Это типа усилитель на каждый канал?Проц это последний вариант

  4. #4
    Elite Member
    Регистрация
    28.08.2005
    Адрес
    RIP_DZR-152rus
    Сообщений
    3,521
    Спасибо
    236
    Благодарностей: 363 : 163
    Цитата Сообщение от MobliNiK Посмотреть сообщение
    А можешь по схеме сказать какие стекляхи?Это типа усилитель на каждый канал?Проц это последний вариант
    Скорее всего так и есть, стекляхи наверное как и на предыдущих моделях только 2 штуки.

  5. #5
    Junior Member
    Регистрация
    13.12.2005
    Адрес
    Gorlovka
    Сообщений
    69
    Спасибо
    13
    Благодарностей: 1 : 1
    Цитата Сообщение от RAW Посмотреть сообщение
    Скорее всего так и есть, стекляхи наверное как и на предыдущих моделях только 2 штуки.
    Хм...это типа если у меня не работают оба динамика то значит вылетели сразу оба усилителя?Блин понаделали телефонов а схемы заныкали сидишь блин с бубном гадаешь...и бросить жалко- поднял из такого г...на

  6. #6
    Junior Member
    Регистрация
    13.12.2005
    Адрес
    Gorlovka
    Сообщений
    69
    Спасибо
    13
    Благодарностей: 1 : 1
    Цитата Сообщение от RAW Посмотреть сообщение
    Скорее всего так и есть, стекляхи наверное как и на предыдущих моделях только 2 штуки.
    Вообщем поменял оба усилка(они находяться чуть ниже сим-холдера) звук появился но очень тихий...буду мучать дальше

  7. #7
    Elite Member
    Регистрация
    28.08.2005
    Адрес
    RIP_DZR-152rus
    Сообщений
    3,521
    Спасибо
    236
    Благодарностей: 363 : 163
    Цитата Сообщение от MobliNiK Посмотреть сообщение
    Вообщем поменял оба усилка(они находяться чуть ниже сим-холдера) звук появился но очень тихий...буду мучать дальше
    У самого w810 тоже звук очень тихий, еле слышно при полной тишине в комнате, по не разобрался ещё.

Похожие темы

  1. W760 нет подсветки дисплея.
    от stutgard в разделе SonyEricsson аппаратный ремонт
    Ответов: 4
    Последний ответ: 08.09.2011, 17:50
  2. W760 нет зарядки, нет конекта
    от Pavlik_KZ в разделе SonyEricsson аппаратный ремонт
    Ответов: 0
    Последний ответ: 20.09.2010, 16:06
  3. W760 топленный после промывки в УЗВ нет подсветки
    от ABI в разделе SonyEricsson для новичков
    Ответов: 3
    Последний ответ: 11.03.2010, 20:35
  4. Ответов: 5
    Последний ответ: 25.04.2006, 00:09
  5. Nokia 6230 нет подсветки и нет полифонии(не бузер)
    от Анатолий_25 в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 1
    Последний ответ: 04.07.2005, 11:32

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru