Показано с 1 по 2 из 2

Тема: z600 утопленник шьётся уфсом но не включается!!

  1. #1
    Newbie
    Регистрация
    28.08.2004
    Сообщений
    19
    Спасибо
    0
    Благодарностей: 0 : 0

    z600 утопленник шьётся уфсом но не включается!!

    утонул z600 промыл в ультрозвуковой ванне,
    не включается грел \сначало!!!бутился только без аккумулятора,после прогрева с аккумулятором прошился ,начал загружаться песочные часы появились потом бац и всё погасло.Светодиод с боку вспыхивает на секунду и гаснет,но иногда не гаснет пока не вынешь акумулятор\то так то так\
    Шьётся идиально уфсом,вопрос ,,виновато ли железо или всё таки не коректные прошивки заливаю\с сайта поддержки уфса\ схемы и рисункау меня нет .

  2. #2
    Moderator Аватар для aspir
    Регистрация
    11.03.2004
    Адрес
    г.Фрунзе
    Сообщений
    2,834
    Спасибо
    78
    Благодарностей: 226 : 98
    Залей фуллфлэш и гдфс. Не поможет - тогда придётся проц поднимать.

Похожие темы

  1. F300 шьётся УФСом?
    от Tahkent в разделе UFS-Samsung
    Ответов: 18
    Последний ответ: 19.05.2008, 19:16
  2. z600 шьется но не включается
    от dred73 в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 28.01.2006, 00:12
  3. 3120 v 6.11 уфсом не шьется
    от enza71 в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 8
    Последний ответ: 24.01.2006, 02:25
  4. убил уфсом А3618,шьется,но не вкл.
    от joker99 в разделе UFS / HWK
    Ответов: 0
    Последний ответ: 29.10.2004, 03:48

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru