Показано с 1 по 6 из 6

Тема: X700 потребление 0.09А

  1. #1
    Junior Member
    Регистрация
    08.07.2008
    Адрес
    Сатаровская обл. с. Ив
    Сообщений
    59
    Спасибо
    2
    Благодарностей: 2 : 1

    X700 потребление 0.09А

    Принесли X700 с проблеМой "плохо заряжается". Стал разбИрать - гнездо выпАло. Взял другое гнездо от x210, впаял АкКуратненько, включаю, по БП смотрю - он включается, ПОТРЕБЛЕНИЕ сначалА прыгает до 0.13 потом спускается до 0.09 и всё. А на телефон смотрю - он даже не светится, я опять нажимаю на красную кнопку он постоит немного на 0.09 и сбрасывает до 0 (т.е выключается). Клиент на меня орёт, говорит что я виноват, я ему объЯсняю, что вы гнездо выломали вот и коротнуло. Он мне в ответ, что он включался я зарядку кверху поднимаю и он зарЯжается. Олень, блин, при нём разбИрал сам видел что оно выпАло.

    http://www.mobile-files.ru/forum/sho...highlight=x700

    вот здесь жЕвали эту тему но нИКто так и нИЧего не ответил!!!
    Чо делать, блин, восСтАнавливать надо срочно,а то клиент загрызет!!!
    Последний раз редактировалось Meowt; 07.08.2009 в 01:42. Причина: НЕ НАДО КОВЕРКАТЬ МОЙ РОДНОЙ ЯЗЫК

  2. #2
    Member Аватар для MasteR StoTeL
    Регистрация
    19.05.2008
    Адрес
    Москва
    Сообщений
    399
    Спасибо
    72
    Благодарностей: 85 : 18
    Цитата Сообщение от matveika Посмотреть сообщение
    Принесли X700 с проблеммой плохо заряжается, стал разберать гнездо выполо, взял другое гнездо от x210 впаял окуратненько, включаю по БП смотрю он включается употребление сначало прыгает до 0.13 потом спускается до 0.09 и всё, а на телефон смотрю он даже не светится, я опять нажимаю на красную кнопку он постоит немного на 0.09 и сбрасывает до 0 (т.е выключается). Клиент на меня орёт говорит что я виноват, я ему объесняю что вы гнездо выломали вот и коротнуло, он мне в ответ что он включался я зарядку кверху поднимаю и он зарежается. Олень блин, при нём разберал сам видел что оно выполо.

    http://www.mobile-files.ru/forum/sho...highlight=x700

    вот здесь жували эту тему но не кто так и не чего не ответил!!!
    Чо делать блин востонавливать надо срочно,а то клиент загрызет!!!
    есть такой ответhttp://www.gsmforum.ru/showthread.ph...381#post261381

  3. #3
    Mega Member Аватар для densmen
    Регистрация
    13.12.2006
    Адрес
    Херсон.обл.Украина
    Сообщений
    1,973
    Спасибо
    184
    Благодарностей: 186 : 124
    Употребление))) 100грамм ему налей)) шучу. Либо перегрел,либо смотри рядом стоящие микрухи.А клиент идет лесом ибо срочный ремонт это плохо,еще и над душой у тебя стоит

  4. #4
    Member Аватар для Nick6233
    Регистрация
    08.05.2008
    Адрес
    Russia
    Сообщений
    138
    Спасибо
    1
    Благодарностей: 32 : 17
    Цитата Сообщение от matveika Посмотреть сообщение
    Принесли X700 с проблеммой плохо заряжается, стал разберать гнездо выполо, взял другое гнездо от x210 впаял окуратненько, включаю по БП смотрю он включается употребление сначало прыгает до 0.13 потом спускается до 0.09 и всё, а на телефон смотрю он даже не светится, я опять нажимаю на красную кнопку он постоит немного на 0.09 и сбрасывает до 0 (т.е выключается). Клиент на меня орёт говорит что я виноват, я ему объесняю что вы гнездо выломали вот и коротнуло, он мне в ответ что он включался я зарядку кверху поднимаю и он зарежается. Олень блин, при нём разберал сам видел что оно выполо.

    http://www.mobile-files.ru/forum/sho...highlight=x700

    вот здесь жували эту тему но не кто так и не чего не ответил!!!
    Чо делать блин востонавливать надо срочно,а то клиент загрызет!!!

    Феном пользовался в процессе всего этого?(как ставил разъем?).Стоп,а изначально ты пробовал включить его?(до разборки)

  5. #5
    Junior Member
    Регистрация
    08.07.2008
    Адрес
    Сатаровская обл. с. Ив
    Сообщений
    59
    Спасибо
    2
    Благодарностей: 2 : 1
    Цитата Сообщение от Nick6233 Посмотреть сообщение
    Феном пользовался в процессе всего этого?(как ставил разъем?).Стоп,а изначально ты пробовал включить его?(до разборки)
    да феном снизу грел, но компауд видел и думал о нем поэтому грел прямо краешек платы, но повидемому все таки зацепил его., телефон включался.

  6. #6
    Member Аватар для Nick6233
    Регистрация
    08.05.2008
    Адрес
    Russia
    Сообщений
    138
    Спасибо
    1
    Благодарностей: 32 : 17
    Цитата Сообщение от matveika Посмотреть сообщение
    да феном снизу грел, но компауд видел и думал о нем поэтому грел прямо краешек платы, но повидемому все таки зацепил его., телефон включался.

    Тады об чем речь...снимай компаунд и "катать","катать".Только не пойму,для чего было греть,если разъем и так вывалился...(а разъемы ставлю исключительно одним паяльником,во избежание подобных неприятностей)Успехов!

Похожие темы

  1. Canon ixus-980 не включается. нажатии "вкл" потребляет 0,09А
    от IGR_MINSK в разделе Цифровая фототехника
    Ответов: 2
    Последний ответ: 13.01.2011, 17:45
  2. 3500c висит на потреблении 0,09а
    от AlexMaxSer в разделе Nokia для новичков
    Ответов: 6
    Последний ответ: 06.09.2009, 16:48
  3. X700 потребление 0,09 и невкл
    от xakep5885 в разделе Samsung для новичков
    Ответов: 4
    Последний ответ: 23.06.2009, 16:49
  4. 6600 потребление 0.09А
    от MOPKOBb в разделе Nokia для новичков
    Ответов: 3
    Последний ответ: 19.02.2009, 17:03
  5. x700
    от xagoluyxa в разделе Samsung для новичков
    Ответов: 3
    Последний ответ: 17.01.2008, 19:22

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru