Показано с 1 по 10 из 10

Тема: S500i - пропал при входящих звонок в гарнитуре

  1. #1
    Newbie
    Регистрация
    22.06.2004
    Сообщений
    25
    Спасибо
    0
    Благодарностей: 0 : 0

    S500i - пропал при входящих звонок в гарнитуре

    S500i - внутренняя полифония и mp3 не работает уже давно, проблема в плате, в гарнитуре при вызове раньше был звук звонка. Теперь проигрывателем в гарнитуре я прослушиваю мелодии, все ок, но при входящем звонке - тишина...
    Может кто подскажет в каком направлении рыть.. Софт это или же N2001??

  2. #2
    Elite Member
    Регистрация
    30.07.2007
    Адрес
    Пенза
    Сообщений
    3,450
    Спасибо
    429
    Благодарностей: 1,256 : 726
    Да отнеси ты его нормальным мастерам- всё сделают...

  3. #3
    Newbie
    Регистрация
    22.06.2004
    Сообщений
    25
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от vekt Посмотреть сообщение
    Да отнеси ты его нормальным мастерам- всё сделают...
    Еще предложения будут???
    Если знаешь в чем трабла так ответь, че тему флудить...

  4. #4
    Elite Member
    Регистрация
    30.07.2007
    Адрес
    Пенза
    Сообщений
    3,450
    Спасибо
    429
    Благодарностей: 1,256 : 726
    Ты сам то читал, что написал?

    Цитата Сообщение от alexandro Посмотреть сообщение
    S500i - внутренняя полифония и mp3 не работает уже давно, проблема в плате, в гарнитуре при вызове раньше был звук звонка. Теперь проигрывателем в гарнитуре я прослушиваю мелодии, все ок, но при входящем звонке - тишина...
    И чем тут тебе можно помочь, кроме как советом отнести мастерам???

  5. #5
    Newbie
    Регистрация
    22.06.2004
    Сообщений
    25
    Спасибо
    0
    Благодарностей: 0 : 0
    Не работал полифонический динамик. Усилитель полифонии дохлый.
    Плату грели. Возможно ли после этого, что при входящем звонке пропал звук во внешней гарнитуре, при этом проигрывателем в этой же гарнитуре ту же мелодию, что стоит на звонок я полноценно прослушиваю.

  6. #6
    Newbie
    Регистрация
    22.06.2004
    Сообщений
    25
    Спасибо
    0
    Благодарностей: 0 : 0
    Родной динамик не поет уже давно. Звонки принимали по сигналу в гарнитуре...
    После прогрева и в гарнитуре пропали, хотя проигрывателем в гарнитуре та же мелодия играет. Железо или софт?

  7. #7
    Elite Member
    Регистрация
    30.07.2007
    Адрес
    Пенза
    Сообщений
    3,450
    Спасибо
    429
    Благодарностей: 1,256 : 726
    Знаешь, по s500 и w580 давно уже в поиске всё разжевано. И проблемы со шлейфами, и сама аппаратная часть+ схема давно лежит...

  8. #8
    Newbie
    Регистрация
    22.06.2004
    Сообщений
    25
    Спасибо
    0
    Благодарностей: 0 : 0
    Уважаемый vekt. Прежде чем создать тему я проискал весь поиск.
    Ответ везде один - либо звук есть, либо нет. Подобного случая я не нашел.
    Ман со схемой на это тело у меня есть. Я только спросил вашего мнения - софт или железо...

  9. #9
    Elite Member
    Регистрация
    30.07.2007
    Адрес
    Пенза
    Сообщений
    3,450
    Спасибо
    429
    Благодарностей: 1,256 : 726
    Цитата Сообщение от alexandro Посмотреть сообщение
    Родной динамик не поет уже давно. Звонки принимали по сигналу в гарнитуре...
    После прогрева и в гарнитуре пропали, хотя проигрывателем в гарнитуре та же мелодия играет. Железо или софт?
    Сам подумай...

  10. #10
    Member Аватар для bannikov1987
    Регистрация
    10.01.2009
    Адрес
    Россия.г.Волчанск
    Сообщений
    466
    Спасибо
    82
    Благодарностей: 105 : 49
    железо.и не советую даже пробовать исправить,а то вообще всю плату угреете.отнесите уже к тому кто больше соображает.

Похожие темы

  1. B2000 при входящих
    от harperok в разделе LG для новичков
    Ответов: 6
    Последний ответ: 08.11.2006, 10:18
  2. K750 пропал звонок
    от Akopjan в разделе SonyEricsson для новичков
    Ответов: 0
    Последний ответ: 29.07.2006, 02:02
  3. Z800 вырубается при входящих звонках, при чём...
    от Продавец в разделе SonyEricsson Series
    Ответов: 0
    Последний ответ: 24.06.2006, 00:50
  4. S25 - пропал звонок (бузер)
    от Чебурах в разделе EGold 6850 и старее
    Ответов: 6
    Последний ответ: 07.12.2004, 22:51
  5. 6610 пропал звук полифонии и радио в гарнитуре!
    от ServiceDjankoy в разделе Nokia аппаратный ремонт
    Ответов: 25
    Последний ответ: 05.11.2004, 10:22

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru