Показано с 1 по 6 из 6

Тема: 5200 не включается

  1. #1
    Member
    Регистрация
    17.06.2006
    Адрес
    москва
    Сообщений
    182
    Спасибо
    15
    Благодарностей: 0 : 0

    5200 не включается

    Пришел с коротким грелась тахво. поменял стал грется передатчик. Снял передатчик короткое пропало но тело не включается Вот лог

    1ST BOOT : C0,07 [Rm-174] [2.0.9.0]
    RAPx ID : 000000010000022600010006010C192101001101
    EM 1 ID : 00000232
    EM 2 ID : 00000353
    RAPx PBID : 25B0000BDFCD6E561A89A72F2C66A15F33E2BB39
    RAPx MODE : 00
    RAPx HASH : BAF3A9C3DBFA8454937DB77F2B8852B1
    RAPx ROID : 191EC665DFAAF68F
    CMT 1ST Boot OK
    CMT 2ND Bt: RAP3Gv3_2nd.fg, Ver: 9.11.1
    00000000: 04 00 00 00 00 B1 72 ......r
    00000004: 01 00 00 00 00 B1 72 ......r
    ERR: CMT 2ND Boot BAD Media FLB_MSG_C2: FLID Fail
    Rebooting Mobile

  2. #2
    Mega Member Аватар для yarikoslav
    Регистрация
    16.10.2005
    Адрес
    Киев\ДнепропетровскUA
    Сообщений
    1,667
    Спасибо
    1,055
    Благодарностей: 519 : 244
    Попробуй тахво накатать заново. Или еще одну поставить. Что-то мне сдаётся, что в ней дело...

  3. #3
    Elite Member Аватар для azis29
    Регистрация
    19.07.2006
    Адрес
    Las Vegas
    Сообщений
    3,057
    Спасибо
    773
    Благодарностей: 624 : 380
    Передатчик снял или RF? Если RF то без него не включится!

  4. #4
    Member
    Регистрация
    17.06.2006
    Адрес
    москва
    Сообщений
    182
    Спасибо
    15
    Благодарностей: 0 : 0
    передатчик снял

  5. #5
    Member
    Регистрация
    06.06.2008
    Адрес
    Харьков
    Сообщений
    427
    Спасибо
    24
    Благодарностей: 40 : 17
    ТАХВО убитую поставил

  6. #6
    Member Аватар для PLOMBIR
    Регистрация
    15.11.2004
    Адрес
    Белгород
    Сообщений
    403
    Спасибо
    48
    Благодарностей: 43 : 20
    Цитата Сообщение от maloy_KSS Посмотреть сообщение
    ...
    ERR: CMT 2ND Boot BAD Media FLB_MSG_C2: FLID Fail
    Столкнулся с такой-же ошибкой на 6300 после замены TAХВО. Оказалось при замене тахво сгорела катушка L2302, питание VCORE.
    Может кому-нибудь поможет, у кого будет вылетать при чеке подобная ошибка.

Похожие темы

  1. 5200 не включается
    от nik957 в разделе Телефоны BB5
    Ответов: 6
    Последний ответ: 29.12.2010, 19:55
  2. 5200 не включается
    от vovaromanenko в разделе Nokia для новичков
    Ответов: 24
    Последний ответ: 25.01.2010, 00:39
  3. 5200 не включается
    от Elena1978 в разделе Nokia аппаратный ремонт
    Ответов: 6
    Последний ответ: 22.11.2009, 03:02
  4. 5200 не включается
    от ceshurik_L в разделе Nokia для новичков
    Ответов: 1
    Последний ответ: 07.10.2008, 18:22
  5. 5200 не включается
    от Rei-nicolis в разделе Nokia аппаратный ремонт
    Ответов: 6
    Последний ответ: 10.09.2008, 01:51

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru