Показано с 1 по 7 из 7

Тема: w200 0.01 при запуске - не вкл

  1. #1
    Banned
    Регистрация
    06.06.2008
    Сообщений
    167
    Спасибо
    26
    Благодарностей: 1 : 1

    w200 0.01 при запуске - не вкл

    принесли закороченный , кз устранил - щас 0.1ма при запуске подскажите где рыть , и есть ли схема телефона этого у кого ?

  2. #2
    Newbie
    Регистрация
    03.07.2009
    Сообщений
    14
    Спасибо
    1
    Благодарностей: 0 : 0
    смотря что устронил. а так вч модуль или флешка

  3. #3
    Senior Member Аватар для КИП 02
    Регистрация
    18.06.2008
    Адрес
    Белебей
    Сообщений
    819
    Спасибо
    98
    Благодарностей: 219 : 71
    Цитата Сообщение от JeNDoZz Посмотреть сообщение
    принесли закороченный , кз устранил - щас 0.1ма при запуске подскажите где рыть , и есть ли схема телефона этого у кого ?
    стоит задуматься что:
    W200=(единственно флешки нет)k310,320 и почти k510
    Схемы на эти апараты есть свободно в сети.....

  4. #4
    Banned
    Регистрация
    06.06.2008
    Сообщений
    167
    Спасибо
    26
    Благодарностей: 1 : 1
    N500 закорочена стекляшка была , поменял её - щас телефон не потребляет , но при запуске 0.01ма показывает ...

  5. #5
    Banned
    Регистрация
    06.06.2008
    Сообщений
    167
    Спасибо
    26
    Благодарностей: 1 : 1
    не было чтоли такого не у кого???

  6. #6
    Mega Member
    Регистрация
    14.05.2007
    Адрес
    Краснодарский край
    Сообщений
    1,292
    Спасибо
    126
    Благодарностей: 40 : 34
    а комп видит его?

  7. #7
    Newbie
    Регистрация
    28.10.2008
    Адрес
    Украина
    Сообщений
    27
    Спасибо
    8
    Благодарностей: 9 : 3
    Цитата Сообщение от JeNDoZz Посмотреть сообщение
    N500 закорочена стекляшка была , поменял её - щас телефон не потребляет , но при запуске 0.01ма показывает ...
    сразу не сообразил что проблема в усилителе звука...до этого снял контролер иптания и полевик на зарядку, спасибо за подсказку

Похожие темы

  1. С5212 виснет при запуске
    от Black_AngeL_4 в разделе Samsung для новичков
    Ответов: 4
    Последний ответ: 27.09.2011, 21:56
  2. 5700 отключается при запуске
    от dr_coyote в разделе Телефоны BB5
    Ответов: 1
    Последний ответ: 25.01.2010, 12:25
  3. W200 0.4 ампера при нажатой кнопке вкл.
    от Dunalac в разделе SonyEricsson для новичков
    Ответов: 8
    Последний ответ: 03.04.2009, 23:11
  4. 3250 виснет при запуске
    от Mobail в разделе Nokia для новичков
    Ответов: 5
    Последний ответ: 09.12.2008, 12:20
  5. LG C1100 глюк при запуске
    от bmagic в разделе LG для новичков
    Ответов: 4
    Последний ответ: 13.09.2008, 21:43

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru