RM-409.Нужен языковой пакет v08 или v09 версия 05.16. с русским и арабским.