Показано с 1 по 9 из 9

Тема: p1 нет звука в пол. динамике

  1. #1
    Junior Member
    Регистрация
    29.08.2007
    Адрес
    М.о.,г.Щёлково,
    Сообщений
    74
    Спасибо
    6
    Благодарностей: 0 : 0

    p1 нет звука в пол. динамике

    динамик накидывал,менял усилитель.контакты от динамика до усилителя зв нормально.
    перепрошивал толку нет.что может быть?

  2. #2
    Senior Member Аватар для Дим@
    Регистрация
    22.09.2007
    Адрес
    Харьков
    Сообщений
    904
    Спасибо
    16
    Благодарностей: 147 : 56
    а контактные площадки полифона на усилитель звонятся?

  3. #3
    Junior Member
    Регистрация
    29.08.2007
    Адрес
    М.о.,г.Щёлково,
    Сообщений
    74
    Спасибо
    6
    Благодарностей: 0 : 0
    Цитата Сообщение от Дим@ Посмотреть сообщение
    а контактные площадки полифона на усилитель звонятся?
    звонятся

  4. #4
    Senior Member Аватар для Дим@
    Регистрация
    22.09.2007
    Адрес
    Харьков
    Сообщений
    904
    Спасибо
    16
    Благодарностей: 147 : 56
    Цитата Сообщение от tehcom11 Посмотреть сообщение
    звонятся
    на усилитель VBAT приходит? Услилитель 100 пудов рабочий?

  5. #5
    Junior Member
    Регистрация
    29.08.2007
    Адрес
    М.о.,г.Щёлково,
    Сообщений
    74
    Спасибо
    6
    Благодарностей: 0 : 0
    Цитата Сообщение от Дим@ Посмотреть сообщение
    на усилитель VBAT приходит? Услилитель 100 пудов рабочий?
    питание приходит усилок рабочий
    при вызове усилитель включается слышно как он фонит(если ухо прислонить к динамику) а мелодий нет

  6. #6
    Junior Member
    Регистрация
    29.08.2007
    Адрес
    М.о.,г.Щёлково,
    Сообщений
    74
    Спасибо
    6
    Благодарностей: 0 : 0
    ктонибуть !!!!!!!!!!

  7. #7
    Senior Member Аватар для Дим@
    Регистрация
    22.09.2007
    Адрес
    Харьков
    Сообщений
    904
    Спасибо
    16
    Благодарностей: 147 : 56
    а микрофон работает? он у тебя не в профиле минигарнитура? чудес же не бывает!

  8. #8
    Junior Member
    Регистрация
    29.08.2007
    Адрес
    М.о.,г.Щёлково,
    Сообщений
    74
    Спасибо
    6
    Благодарностей: 0 : 0
    Цитата Сообщение от Дим@ Посмотреть сообщение
    а микрофон работает? он у тебя не в профиле минигарнитура? чудес же не бывает!
    микрофон работает ((((((

  9. #9
    Senior Member Аватар для Дим@
    Регистрация
    22.09.2007
    Адрес
    Харьков
    Сообщений
    904
    Спасибо
    16
    Благодарностей: 147 : 56
    пропаивай/меняй контроллер питания

Похожие темы

  1. 5130 нет звука в пол. динамике
    от bugor1 в разделе Nokia для новичков
    Ответов: 9
    Последний ответ: 31.01.2013, 22:01
  2. Ответов: 0
    Последний ответ: 14.09.2011, 12:50
  3. W 550 нет полифона, нет звука в разг. динамике
    от Denis_Master в разделе SonyEricsson аппаратный ремонт
    Ответов: 0
    Последний ответ: 03.10.2008, 22:49
  4. K750i нет звука в пол. динамике
    от depris в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 19.01.2006, 21:18
  5. НЕт звука в динамике!!!
    от Gatin® в разделе Panasonic аппаратный ремонт
    Ответов: 6
    Последний ответ: 16.12.2005, 19:10

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru