Показано с 1 по 2 из 2

Тема: 5310 всегда жрет 100мА, после усб

  1. #1
    Member
    Регистрация
    07.11.2007
    Адрес
    РБ РФ
    Сообщений
    325
    Спасибо
    31
    Благодарностей: 35 : 15

    5310 всегда жрет 100мА, после усб

    Принесли тел, сказали потух после подключения усб кабеля к компу. Тел включается, но имеет завышенное на 100 мА потребление, коннекта по усб теперь вообще нет. Снимал стекло. Что стоит поменять? Авилму или Бетти?

  2. #2
    Member
    Регистрация
    29.01.2009
    Адрес
    Екатеринбург
    Сообщений
    358
    Спасибо
    24
    Благодарностей: 76 : 36
    я бы начал с Бетти, возможно и то и то придется менять

Похожие темы

  1. Ноут после уставноки XP не всегда загружается
    от Slavon__1 в разделе Компьютеры и NoteBook
    Ответов: 22
    Последний ответ: 16.07.2010, 11:59
  2. N73-1 после воды...100мА
    от polons в разделе Nokia аппаратный ремонт
    Ответов: 2
    Последний ответ: 28.08.2009, 16:05
  3. 5300 потребление 100мА
    от olars в разделе Nokia аппаратный ремонт
    Ответов: 14
    Последний ответ: 03.01.2009, 16:34
  4. E710 после ребола, включается всегда в будильнике
    от MARX в разделе Samsung аппаратный ремонт
    Ответов: 1
    Последний ответ: 17.04.2007, 02:02
  5. T290 после воды всегда LOCALTIME 00:00
    от bgs1967 в разделе SonyEricsson для новичков
    Ответов: 1
    Последний ответ: 28.02.2007, 22:06

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru