Показано с 1 по 5 из 5

Тема: У Марса пропали мелодии

  1. #1
    Member
    Регистрация
    10.07.2004
    Адрес
    Воронеж
    Сообщений
    103
    Спасибо
    1
    Благодарностей: 0 : 0

    У Марса пропали мелодии

    У Trum Mars пропали все мелодии кроме "Trium". Как лечить ?

  2. #2
    Senior Member
    Регистрация
    26.05.2004
    Адрес
    Крым
    Сообщений
    1,032
    Спасибо
    4
    Благодарностей: 51 : 16
    eprom перелить

  3. #3
    Junior Member
    Регистрация
    29.10.2004
    Адрес
    by
    Сообщений
    34
    Спасибо
    0
    Благодарностей: 1 : 1
    Таже беда!
    Не знаю как у кого, я 4 версии eeprom заливал, в мелодиях 1 TRIUM и все!!
    Может дело просто в самой микрухе ?

  4. #4
    Junior Member
    Регистрация
    17.10.2004
    Адрес
    Украина
    Сообщений
    36
    Спасибо
    0
    Благодарностей: 0 : 0
    У меня тоже была такая проблема ,прошил flash и все заработало.

  5. #5
    Member Аватар для Ass01
    Регистрация
    04.05.2004
    Сообщений
    360
    Спасибо
    157
    Благодарностей: 58 : 27
    поставь 32 кб еепром

Похожие темы

  1. F3 пропали мелодии.
    от botanikgsm в разделе Motorola для новичков
    Ответов: 1
    Последний ответ: 18.05.2008, 17:20
  2. Пропали мелодии в V500.
    от stdmitry в разделе P2k Motorola
    Ответов: 1
    Последний ответ: 24.03.2005, 14:29
  3. K700i пропали мелодии и языки
    от corbin в разделе SeTooL - официальный форум
    Ответов: 2
    Последний ответ: 29.01.2005, 15:34
  4. Пропали мелодии В T68
    от x912ak в разделе SonyEricsson Series
    Ответов: 7
    Последний ответ: 01.10.2004, 18:03
  5. с100 пропали мелодии
    от dr.mobile в разделе Agere/Skyworks - Series
    Ответов: 2
    Последний ответ: 18.06.2004, 21:42

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru