Показано с 1 по 9 из 9

Тема: z555 не работает один наушник!

  1. #1
    Newbie
    Регистрация
    05.12.2009
    Сообщений
    3
    Спасибо
    0
    Благодарностей: 0 : 0

    z555 не работает один наушник!

    На днях сдавал телефон в ремонт не работала гарнитура и не шла зарядка! В ремонте поменяли системное гнездо. Телефон стал заряжаться и видеть гарнитуру. Сначала подключил гарнитуру(телефон ее видит) наушники вообще не работали, потеребив немного разъем один заработал а второй нет! Пробовал несколько гарнитур ситуация повторилась! В чем может быть проблема? В ремонте утверждают, что проблем с гнездом быть не должно!

  2. #2
    Member
    Регистрация
    21.01.2005
    Адрес
    Великая Россия
    Сообщений
    248
    Спасибо
    61
    Благодарностей: 28 : 15
    Цитата Сообщение от kamatozza Посмотреть сообщение
    На днях сдавал телефон в ремонт не работала гарнитура и не шла зарядка! В ремонте поменяли системное гнездо. Телефон стал заряжаться и видеть гарнитуру. Сначала подключил гарнитуру(телефон ее видит) наушники вообще не работали, потеребив немного разъем один заработал а второй нет! Пробовал несколько гарнитур ситуация повторилась! В чем может быть проблема? В ремонте утверждают, что проблем с гнездом быть не должно!
    Ещё раз отнести в ремонт надо.

  3. #3
    Newbie
    Регистрация
    03.07.2007
    Адрес
    42
    Сообщений
    10
    Спасибо
    1
    Благодарностей: 0 : 0
    Цитата Сообщение от kamatozza Посмотреть сообщение
    На днях сдавал телефон в ремонт не работала гарнитура и не шла зарядка! В ремонте поменяли системное гнездо. Телефон стал заряжаться и видеть гарнитуру. Сначала подключил гарнитуру(телефон ее видит) наушники вообще не работали, потеребив немного разъем один заработал а второй нет! Пробовал несколько гарнитур ситуация повторилась! В чем может быть проблема? В ремонте утверждают, что проблем с гнездом быть не должно!
    Скорее всего недопаяли разъем. Кстати, на подобных моделях их вот так и ломают "Потеребив немного разъем"

  4. #4
    Newbie
    Регистрация
    05.12.2009
    Сообщений
    3
    Спасибо
    0
    Благодарностей: 0 : 0
    потеребив разъем я имел ввиду, что я немного пошевилил штекер от гарнитуры. В ремонте отказываются его смотреть, говорят, что дела в каком то датчике отвечающем за звук! но мне кажется это бред!

  5. #5
    Member
    Регистрация
    05.07.2007
    Адрес
    11 регион
    Сообщений
    257
    Спасибо
    29
    Благодарностей: 35 : 18
    Было похожее в ремонте. Смотри TJATTE3, погрей или меняй .

  6. #6
    Newbie
    Регистрация
    05.12.2009
    Сообщений
    3
    Спасибо
    0
    Благодарностей: 0 : 0
    А что такое TJATTE3? или проблема в системном разъеме, они просто не хотят ремонтировать по гарантии?

  7. #7
    Member
    Регистрация
    05.07.2007
    Адрес
    11 регион
    Сообщений
    257
    Спасибо
    29
    Благодарностей: 35 : 18
    Стекляшка возле системного разъема, ее можно и перемычками заменить, на форуме где-то солюшка была. Дело может быть в ней, хотя трудно сказать на 100%. Но может быть действительно отходит разъем

  8. #8
    Mega Member Аватар для Despedo
    Регистрация
    18.02.2007
    Адрес
    Украина, Винница :)
    Сообщений
    2,375
    Спасибо
    117
    Благодарностей: 452 : 211
    Чего вы тут все обясняете???? Это де клиент а не мастер, ему что стекляшка, что не стекляшка.....
    А ТС посоветую отнести телефон в другую мастерску, и послушать что они скажут!!! Вариантов может бытьмного, может мастера плохие делали и плохо разем посадили, а может проблема дествительно не в замененном раземе а в плате...

  9. #9
    Junior Member
    Регистрация
    13.06.2009
    Сообщений
    93
    Спасибо
    13
    Благодарностей: 4 : 4
    Цитата Сообщение от kamatozza Посмотреть сообщение
    На днях сдавал телефон в ремонт не работала гарнитура и не шла зарядка! В ремонте поменяли системное гнездо. Телефон стал заряжаться и видеть гарнитуру. Сначала подключил гарнитуру(телефон ее видит) наушники вообще не работали, потеребив немного разъем один заработал а второй нет! Пробовал несколько гарнитур ситуация повторилась! В чем может быть проблема? В ремонте утверждают, что проблем с гнездом быть не должно!
    неси обратно с претензией, возможно недопаяли разъем, а может и пятак какой нить оторвали и не стали восстанавливать

Похожие темы

  1. S5620 не работает один наушник
    от servis67 в разделе Samsung аппаратный ремонт
    Ответов: 2
    Последний ответ: 14.02.2011, 09:36
  2. 5800 не работает один наушник
    от PPushkin в разделе Nokia для новичков
    Ответов: 5
    Последний ответ: 19.01.2011, 14:40
  3. 6500s, 5610 не работает один наушник гарнитуры - решение.
    от Goncharov_uv в разделе Nokia аппаратный ремонт
    Ответов: 0
    Последний ответ: 04.12.2009, 01:30
  4. w230 играет только один наушник..
    от Klausss в разделе Motorola аппаратный ремонт
    Ответов: 2
    Последний ответ: 18.10.2009, 02:48

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru